<!--status:article_closed--><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name="author" content="Appex Publish - Appex.no">
	<title>Fleirtal for meir fleksibel ordning - Grannar.no</title>
    
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:400,700" type="text/css" />

	<link rel="apple-touch-icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/apple-touch-icon.png" />
	<link rel="shortcut icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/favicon.png" />

			<script type="text/javascript">
		var ajaxurl = 'https://grannar.no/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SFO-kritikk frå Vindafjord Høyre fører fram."/>
<link rel="canonical" href="https://grannar.no/2018/02/fleirtal-meir-fleksibel-ordning/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fleirtal for meir fleksibel ordning - Grannar.no" />
<meta property="og:description" content="SFO-kritikk frå Vindafjord Høyre fører fram." />
<meta property="og:url" content="https://grannar.no/2018/02/fleirtal-meir-fleksibel-ordning/" />
<meta property="og:site_name" content="Grannar.no" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar?fref=ts" />
<meta property="article:section" content="Nyhende" />
<meta property="article:published_time" content="2018-02-26T15:00:31+01:00" />
<meta property="article:modified_time" content="2018-02-26T14:28:16+01:00" />
<meta property="og:updated_time" content="2018-02-26T14:28:16+01:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/2018/02/16-18-Modolf-Haraldseid-2.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2018/02/16-18-Modolf-Haraldseid-2.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="3456" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/grannar.no\/","name":"Grannar.no","potentialAction":{"@type":"SearchAction","target":"https:\/\/grannar.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fonticons.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; straum" href="https://grannar.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; kommentarstraum" href="https://grannar.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; Fleirtal for meir fleksibel ordning nyhendestraum for kommentarar" href="https://grannar.no/2018/02/fleirtal-meir-fleksibel-ordning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grannar.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='https://grannar.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='reset-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cal-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grannar.no/wp-content/themes/grannar-digital/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://grannar.no/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://grannar.no/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grannar.no/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-orderupload/appex-orderupload.js?ver=1'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/modernizr-2.5.3-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://use.fonticons.com/797c1aeb.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=102985' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2018%2F02%2Ffleirtal-meir-fleksibel-ordning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2018%2F02%2Ffleirtal-meir-fleksibel-ordning%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

			<script>
			var _gaq = [['_setAccount', 'UA-22395568-1'], ['_trackPageview']];
			(function(d, t) {
				var g = d.createElement(t),
					s = d.getElementsByTagName(t)[0];
				g.src = '//www.google-analytics.com/ga.js';
				s.parentNode.insertBefore(g, s);
			}(document, 'script'));
		</script>
	</head>

<body class="post-template-default single single-post postid-102985 single-format-standard centered cat-34-id cat-1-id">

	<div id="fb-root"></div>

	<header class="header header-simple" role="header">
		
		<div class="container">
		
			<div class="row">
				<h1 class="main-logo">
					<a href="https://grannar.no">
						<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo.png" alt="Grannar.no">
					</a>
				</h1>
				
			</div>
		
		</div>
		
	</header>

    
        
    <div class="header-subscription">
        <div class="container">
            <div class="row">
                <div class="col col-980">

            		<a class="btn btn-login" href="/abonnement/bli-abonnent/">Bli abonnent</a>
                    <a class="btn" href="/digital/">Registrer deg</a>
                    
                    <p>Dette er ein artikkel for våre abonnentar. Du må logge inn for å få tilgang.</p>
                </div>
            </div>
        </div>
    </div>
    
    	
	<div class="main container" role="main">

<div class="row post">

	
	<div class="col col-660 grannar-plus-teaser">
		<img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="688" height="366" src="https://grannar.no/wp-content/uploads/2018/02/16-18-Modolf-Haraldseid-2-688x366.jpg" class="attachment-entry-large size-entry-large wp-post-image" alt="SFO-kritikk frå Vindafjord Høyre fører fram." title="SFO-kritikk frå Vindafjord Høyre fører fram." />
		<h1 class="entry-title entry-article-title entry-title-full">Fleirtal for meir fleksibel ordning</h1>

			<div datetime='2018-02-26' pubdate>26. februar 2018 kl. 15:00</div>
		<div class='meta clear'>	<time datetime='2018-02-26' pubdate>26. februar 2018 kl. 15:00</time> av <a href="mailto:jon.edvardsen@grannar.no">Jon Edvardsen</a></div>	</div>

	<div class="col col-300 article" id="papiravis">
		<div class="login-subscription">
			
				<h2>Logg inn</h2>

				
		<form name="loginform" id="loginform" action="https://grannar.no/wp-login.php?wpe-login=true" method="post">
			
			<p class="login-username">
				<label for="user_login">Brukarnamn eller epostadresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Hugs meg</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logg inn" />
				<input type="hidden" name="redirect_to" value="https://grannar.no/2018/02/fleirtal-meir-fleksibel-ordning/" />
			</p>
			
		</form>
				<p class="forgotten-password"><a href="https://grannar.no/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fgrannar.no%2F2018%2F02%2Ffleirtal-meir-fleksibel-ordning%2F">Gløymt passord?</a></p>
					</div>

		<hr />
		<p>Allereie abonnent, men ikkje registrert deg? <a href="/digital">Registrer deg her</a></p>
	</div>
</div>

</div> <!-- /row -->

	</div>

	<footer class="footer">
		<div class="container">

			<div class="row row-first">
				<div class="col col-230">
					<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo-footer.png" alt="Grannar.no">
				</div>

				<nav class="nav footer-nav col col-580">
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul class="sub-menu">
	<li id="menu-item-7570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li id="menu-item-7254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send inn gratulasjon</a></li>
</ul>
</li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-17055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17055"><a href="https://grannar.no/digital/">Registrer deg her</a></li>
	<li id="menu-item-17321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li>
	<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li id="menu-item-17292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li id="menu-item-17293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital lansering</a></li>
</ul>
</li>
<li id="menu-item-47992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale linkar</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om Grannar</a>
<ul class="sub-menu">
	<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li>
	<li id="menu-item-7568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>				</nav>

				<a href="https://grannar.no/abonnement/e-avis/"><img src="https://static.buyandread.com/thumbnail/grannar/grannar.jpg" class="papiravis-preview" width="120"></a>
			</div>

			<div class="sep"></div>

			<div class="row">
				<div class="col col-230 group footer-desc">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
					<p>Ansvarleg redaktør: Arne Frøkedal</p>
				</div>

				<div class="col col-230 group">
					<h2>Kontakt</h2>
					<dl>
						<dt>Sentralbord</dt> 
							<dd>53 77 11 00</dd>
						<dt>Vakttelefon</dt>
							<dd>975 70 789</dd>
						<dt>Telefaks</dt>
							<dd>53 77 11 20</dd>
					</dl>
					<p>Postboks 84, 5591 Etne</p>
					<p>Org nr 923 708 715</p>
				</div>

				<div class="col col-380 group">
					<h2>&nbsp;</h2>
					<dl>
						<dt>Redaksjon</dt> 
							<dd><a href="mailto:redaksjon@grannar.no">redaksjon@grannar.no</a></dd>
						<dt>Administrasjon</dt>
							<dd><a href="mailto:post@grannar.no">post@grannar.no</a></dd>
						<dt>Abonnement</dt>
							<dd><a href="mailto:abonnement@grannar.no">abonnement@grannar.no</a></dd>
					</dl>

					<div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://grannar.no/tips-oss/">Tips oss</a></li>
<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontaktpersonar</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507"><a>#0 (utan tittel)</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="/feed/">RSS</a></li>
</ul></div>				</div>
			</div>

			<div class="sep"></div>
			<div class="row">
				<div class="col col-730 footer-desc footer-desc-small">

					<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

					<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
				</div>
			</div>

		</div>
	</footer>
	

<script>
		// Hide some menu items if source is app, and change the text on 'Bli abonnent' page
		if (document.cookie.indexOf('source_is_app') >= 0) {
			var removeTheseMenuItems = $('.menu-item-7267,.menu-item-7577,.menu-item-17436');

			removeTheseMenuItems.remove();

			$('.page-id-7176 .article').html('<p>For abonnementsinfo, ver vennleg å ta kontakt på tlf. 53 77 11 00 eller <a href=\'mailto:abonnement@grannar.no\'>abonnement@grannar.no</a></p>');

		}</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/common.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste \u2192","prev":"\u2190 F\u00f8rre","image":"Bilete","of":"av","close":"Lukk","noiframes":"Denne funksjonen krev iframes. Anten har du har slege av iframes, eller s\u00e5 st\u00f8ttar ikkje nettlesaren din dei.","loadingAnimation":"https:\/\/grannar.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

</body>
</html>