<!--status:article_closed--><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name="author" content="Appex Publish">
	<title>Viste fram bygdene - Grannar.no</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:700" type="text/css" />
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="apple-touch-icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/apple-touch-icon.png" />
	<link rel="shortcut icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/favicon.png" />

	
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Over 120 på MC-treff."/>
<link rel="canonical" href="https://grannar.no/2018/08/viste-fram-bygdene/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viste fram bygdene - Grannar.no" />
<meta property="og:description" content="Over 120 på MC-treff." />
<meta property="og:url" content="https://grannar.no/2018/08/viste-fram-bygdene/" />
<meta property="og:site_name" content="Grannar.no" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar?fref=ts" />
<meta property="article:section" content="Nyhende" />
<meta property="article:published_time" content="2018-08-07T15:04:32+02:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-1-980x653.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-1-980x653.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="653" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fonticons.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; straum" href="https://grannar.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; kommentarstraum" href="https://grannar.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; Viste fram bygdene nyhendestraum for kommentarar" href="https://grannar.no/2018/08/viste-fram-bygdene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grannar.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='https://grannar.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='appex-publish-infopress-css'  href='https://grannar.no/wp-content/plugins/wpplugin-publish-infopress-master/public/css/appex-publish-infopress-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://grannar.no/wp-content/plugins/wpplugin-publish-infopress-master/public/css/remodal.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-theme-css'  href='https://grannar.no/wp-content/plugins/wpplugin-publish-infopress-master/public/css/remodal-default-theme.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='reset-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cal-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grannar.no/wp-content/themes/grannar-digital/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://grannar.no/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://grannar.no/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grannar.no/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-orderupload/appex-orderupload.js?ver=1'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/modernizr-2.5.3-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://use.fonticons.com/797c1aeb.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/5.5.0/jquery.carouFredSel.packed.js?ver=5.5'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=110735' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2018%2F08%2Fviste-fram-bygdene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2018%2F08%2Fviste-fram-bygdene%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

			<script>
			var _gaq = [['_setAccount', 'UA-22395568-1'], ['_trackPageview']];
			(function(d, t) {
				var g = d.createElement(t),
					s = d.getElementsByTagName(t)[0];
				g.src = '//www.google-analytics.com/ga.js';
				s.parentNode.insertBefore(g, s);
			}(document, 'script'));
		</script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	 (adsbygoogle = window.adsbygoogle || []).push({
	   google_ad_client: "ca-pub-8207769836982714",
	   enable_page_level_ads: true
	 });
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/218870119/skyskraper_forside_grannar_160x600', [160, 600], 'div-gpt-ad-1487851565804-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_580x400', [580, 400], 'div-gpt-ad-1488461936411-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_580x400', [580, 400], 'div-gpt-ad-1488461080840-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_320x250', [320, 250], 'div-gpt-ad-1493885423512-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_320x250', [320, 250], 'div-gpt-ad-1498042164943-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<style type="text/css">
		/*Quickfix google ads*/
		.g-19 iframe,
		.g-20 iframe {
			display: block !important;
		}
	</style>

</head>

<body class="post-template-default single single-post postid-110735 single-format-standard cat-36-id cat-34-id cat-1-id">


<div id="fb-root"></div>

	<header class="header header-is-sticky" role="header">

		<div class="container">

			<div class="row">
				<h1 class="main-logo">
					<a href="https://grannar.no">
						<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo.png" alt="Grannar.no">
					</a>
				</h1>

				<div class="weather">
    
    <a href="http://www.yr.no/stad/Norge/Rogaland/Vindafjord/Vats/" target="_blank">
        <img src="https://grannar.no/wp-content/themes/grannar-digital/images/yr/04.png">

        <span class="deg">19&deg;</span>

        <p> 7. august<br/> Henta fr&aring; yr.no</p>
    </a>
</div>
				<div class="header-login">
				<div class="paywall-login-wrapper">
				<a href="http://abo.grannar.no/">Min side</a>
				<span> / </span>
				<a href="#" data-remodal-target="logg-inn">Logg inn</a>
			</div>				</div>

				<div class="date-and-search">
					<form class="search" method="get" action="https://grannar.no">
						<fieldset>
							<input type="search" placeholder="Søk i Grannar &hellip;" results="5" autosave="grannar" name="s" value="">
							<input type="hidden" name="post_type" value="post">
							<input type="submit" value="Søk">
						</fieldset>
					</form>
				</div>

			</div>

		</div>

		<div class="nav-container">
			<div class="container">
				<div class="row no-overflow">

					<a class="nav-toggle" href="javascript:;">Meny <i></i></a>

					<nav class="nav" role="navigation">
						<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul class="sub-menu">
	<li id="menu-item-7570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li>
	<li id="menu-item-106821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106821"><a href="https://grannar.no/annonsere-i-sommarmagasinet/">Annonsere i sommarmagasinet</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li id="menu-item-7254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send inn gratulasjon</a></li>
</ul>
</li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-17321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li>
	<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li id="menu-item-17292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li id="menu-item-17293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital lansering</a></li>
</ul>
</li>
<li id="menu-item-47992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale linkar</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om Grannar</a>
<ul class="sub-menu">
	<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li>
	<li id="menu-item-7568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>					</nav>

				</div>
			</div>
		</div>
	</header>

	<div class="main container" role="main">


		
<div class="row post">

	

	<article class="ads-article-single post-110735 post type-post status-publish format-standard has-post-thumbnail hentry category-bildeserie category-hovedsak category-nyhende cat-36-id cat-34-id cat-1-id">

		<div class="flex-container col-980 col group"><div class="flexslider"><ul class="slides">				<li>
					<img src="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-1-750x500.jpg" alt="" />
					<p class="flex-caption">Bilete 1 av 6  -
						Sissel Stuberg, leiar i BMW MC-klubb Vestlandet trekkjer fram positivitet, flott landskap og godt samarbeid med MC-ensusiast Leif Idar Matre og Yvonne Sandgren i Fugl Fønix som gode grunnar til at Etne vart staden for årets MC-treff i Noreg. FOTO: SIRIANNE VIKESTAD </p>
				</li>
										<li>
							<img src="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-2-750x500.jpg" alt="" />
							<p class="flex-caption">Bilete 2 av 6  - Per Erik Winther har ein motorsykkel som ikkje er så vanleg å sjå på skandinaviske vegar. Ifylgje han er dei beste vegane dei meste svingete.</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-7-750x500.jpg" alt="" />
							<p class="flex-caption">Bilete 3 av 6  - GS-Adventurer er den mest solgte sykkelen og var til utstilling for testkøyring i Etne i helga.</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-5-750x500.jpg" alt="" />
							<p class="flex-caption">Bilete 4 av 6  - Michael Hahn arbeider ved MC-fabrikken til BMW i Berlin. Kvart år køyrer han til Noreg for å delta på MC-treffet. </p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-4-750x500.jpg" alt="" />
							<p class="flex-caption">Bilete 5 av 6  - MC-entusiastane fekk mange fine oplevingar på vegane kring Etne i helga. Det vart både langturar og kortturar i nærmiljøet.</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/08/MC-Treff-BMW-Vikestad-Bilde-8-750x500.jpg" alt="" />
							<p class="flex-caption">Bilete 6 av 6  - BMW-syklane ser ganske så store ut, men det finnes også mindre modellar som kan senkas dersom det er behov for det. </p>
						</li>
						</ul></div></div>
		<div class="col col-980">
			<h1 class="entry-title entry-article-title">Viste fram bygdene</h1>
		</div>

		<div class="intro col col-980 entry-excerpt">
			<p>Heile 123 motorsyklistar fekk oppleve og utforske landskapet og alle sidevegane kring Grannar-distriktet og omegn, med Leif Idar Matre i spissen.</p>
		</div>

		<div class="col col-980 article">

			<div class='meta clear'>	<time datetime='2018-08-07' pubdate>7. august 2018 kl. 15:04</time> av <a href="mailto:sirianne89@gmail.com">Sirianne Vikestad</a></div><div class="ad ad-article">
	<div class="nomobile">

	<div data-adrotate-type="group" data-adrotate-id="13"></div>
			</div>

	<div class="mobile">

		<div data-adrotate-type="group" data-adrotate-id="9"></div>
		
		
	</div>

	<br />
</div>
    		<style>
    		.appex-publish-locked {
    			background: ;
    		}
    		.appex-publish-locked a {
    			color: white;
    		}
			.appex-publish-btn-set-dark {
			    background-color: ;
			    box-shadow: 0px 5px 0px 0px ;
			}

			.appex-publish-btn-set-dark:hover {
			    background-color: #6FC6FF;
			}
			.appex-publish-btn-set-light {
			    background-color: ;
			    box-shadow: 0px 5px 0px 0px ;
			}

			.appex-publish-btn-set-light:hover {
			    background-color: #6FC6FF;
			}
    		</style><div class="appex-publish-locked-intro"><p>Heile 123 motorsyklistar fekk oppleve og utforske landskapet og alle sidevegane kring Grannar-distriktet og omegn, med Leif Idar Matre i spissen.</p>
</div>	<div class="group social">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<fb:like send="false" width="450" show_faces="false" action="recommend"></fb:like>
	</div>			
		</div>

		<aside class="col col-980">
						
<ul class="mostread-list">
<li><a href="https://grannar.no/2018/08/kvesta-skogen-ovenfor-husa/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/08/55-18-stein-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Uroa av kjempestein." title="Uroa av kjempestein." srcset="https://grannar.no/wp-content/uploads/2018/08/55-18-stein-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/08/55-18-stein-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/08/kvesta-skogen-ovenfor-husa/">Kvesta skogen ovenfor husa</a></h2><p class="entry-excerpt">Uroa av kjempestein.</p></li><li><a href="https://grannar.no/2018/08/takkar-for-omfattande-stotte/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/08/55-18-fjos-brann-dagen-etter-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Vil bygga opp brannherja mjølkebruk!" title="Vil bygga opp brannherja mjølkebruk!" srcset="https://grannar.no/wp-content/uploads/2018/08/55-18-fjos-brann-dagen-etter-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/08/55-18-fjos-brann-dagen-etter-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/08/takkar-for-omfattande-stotte/">Takkar for omfattande støtte</a></h2><p class="entry-excerpt">Vil bygga opp brannherja mjølkebruk!</p></li><li><a href="https://grannar.no/2018/08/bor-ta-tredjeslatten/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/08/55-18-harald-hetland-gjdsling-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Vanlegvis nøyer mange bønder seg med to slåttar i løpet av sesongen, men i år rår Norsk Landbruksrådgiving bønder i heile landet om å slå ein ekstra gong" title="Vanlegvis nøyer mange bønder seg med to slåttar i løpet av sesongen, men i år rår Norsk Landbruksrådgiving bønder i heile landet om å slå ein ekstra gong" srcset="https://grannar.no/wp-content/uploads/2018/08/55-18-harald-hetland-gjdsling-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/08/55-18-harald-hetland-gjdsling-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/08/bor-ta-tredjeslatten/">Bør ta tredjeslåtten</a></h2><p class="entry-excerpt">Vanlegvis nøyer mange bønder seg med to slåttar i løpet av sesongen, men i år rår Norsk Landbruksrådgiving bønder i heile landet om å slå ein ekstra gong</p></li><li><a href="https://grannar.no/2018/08/set-preg-pa-hamsundagane/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/07/54-18-annelise-grindheim-hamsundagane-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Finn inspirasjon i nordnorsk natur." title="Finn inspirasjon i nordnorsk natur." srcset="https://grannar.no/wp-content/uploads/2018/07/54-18-annelise-grindheim-hamsundagane-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/07/54-18-annelise-grindheim-hamsundagane-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/08/set-preg-pa-hamsundagane/">Set preg på Hamsundagane</a></h2><p class="entry-excerpt">Finn inspirasjon i nordnorsk natur.</p></li><li><a href="https://grannar.no/2018/08/tilbyr-overnatting/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/07/54-18-bandb-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Nytt liv i gamal skule." title="Nytt liv i gamal skule." srcset="https://grannar.no/wp-content/uploads/2018/07/54-18-bandb-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/07/54-18-bandb-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/08/tilbyr-overnatting/">Tilbyr overnatting</a></h2><p class="entry-excerpt">Nytt liv i gamal skule.</p></li><li><a href="https://grannar.no/2018/08/nytt-tilbod-tok-av/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/07/Lykkepoten-hundehotell-sommerstreif-bilde-2-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Lever hundelivet på hotellferie." title="Lever hundelivet på hotellferie." srcset="https://grannar.no/wp-content/uploads/2018/07/Lykkepoten-hundehotell-sommerstreif-bilde-2-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/07/Lykkepoten-hundehotell-sommerstreif-bilde-2-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/08/nytt-tilbod-tok-av/">Nytt tilbod tok av</a></h2><p class="entry-excerpt">Lever hundelivet på hotellferie.</p></li>
</ul>
		</aside>

		<div class="col col-980">
			<div class="group ad">
	<div class="nomobile">

		

	<div data-adrotate-type="group" data-adrotate-id="3"></div>
	</div>

	<div class="mobile">

	<div data-adrotate-type="group" data-adrotate-id="9"></div>
		
	</div>


</div>		</div>
	</article>
</div> <!-- /row -->

	</div>

	<footer class="footer">
		<div class="container">

			<div class="row row-first">
				<div class="col col-230">
					<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo-footer.png" alt="Grannar.no">
				</div>

				<nav class="nav footer-nav col col-580">
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106821"><a href="https://grannar.no/annonsere-i-sommarmagasinet/">Annonsere i sommarmagasinet</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send inn gratulasjon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital lansering</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale linkar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om Grannar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>				</nav>

				<a href="https://grannar.no/abonnement/e-avis/"><img src="https://static.buyandread.com/thumbnail/grannar/grannar.jpg" class="papiravis-preview" width="120"></a>
			</div>

			<div class="sep"></div>

			<div class="row">
				<div class="col col-230 group footer-desc">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
					<p>Ansvarleg redaktør: Arne Frøkedal</p>
				</div>

				<div class="col col-230 group">
					<h2>Kontakt</h2>
					<dl>
						<dt>Sentralbord</dt> 
							<dd>53 77 11 00</dd>
						<dt>Vakttelefon</dt>
							<dd>975 70 789</dd>
						<dt>Telefaks</dt>
							<dd>53 77 11 20</dd>
					</dl>
					<p>Postboks 84, 5591 Etne</p>
					<p>Org nr 923 708 715</p>
				</div>

				<div class="col col-380 group">
					<h2>&nbsp;</h2>
					<dl>
						<dt>Redaksjon</dt> 
							<dd><a href="mailto:redaksjon@grannar.no">redaksjon@grannar.no</a></dd>
						<dt>Administrasjon</dt>
							<dd><a href="mailto:post@grannar.no">post@grannar.no</a></dd>
						<dt>Abonnement</dt>
							<dd><a href="mailto:abonnement@grannar.no">abonnement@grannar.no</a></dd>
					</dl>

					<div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://grannar.no/tips-oss/">Tips oss</a></li>
<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontaktpersonar</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507"><a>#0 (utan tittel)</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="/feed/">RSS</a></li>
</ul></div>				</div>
			</div>

			<div class="sep"></div>
			<div class="row">
				<div class="col col-730 footer-desc footer-desc-small">

					<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

					<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
				</div>
			</div>

		</div>
	</footer>
	


			<style>
			.appex-publish-locked {
				background: #1e73be;
			}
			.appex-publish-locked a {
				color: #eeee22;
			}
			.appex-publish-locked p {
				color: #ffffff;
			}
			.appex-publish-locked h1,
			.appex-publish-locked h2,
			.appex-publish-locked h3 {
				color: #ffffff;
			}
			.appex-publish-btn-set-dark {
			    background-color: #000000;
			    box-shadow: 0px 5px 0px 0px #969696;
			    color: #ffffff !important;
			}

			.appex-publish-btn-set-dark:hover {
			    background-color: #6FC6FF;
			}
			.appex-publish-btn-set-light {
			    background-color: #ffffff;
			    box-shadow: 0px 5px 0px 0px #969696;
			    color: #000000 !important;
			}

			.appex-publish-btn-set-light:hover {
			    background-color: #6FC6FF;
			}
			</style><div class="appex-publish-locked-wrapper"><div class="appex-publish-locked-wrapper-inner"><div class="appex-publish-locked-img" style="background-image: url(https://grannar.no/wp-content/uploads/2018/04/login_Grannarpluss-1.jpeg);"></div><div class="appex-publish-locked"><h1>Kjære lesar!</h1>
<p>For å fortsette må du ha eit abonnement og vere innlogga.</p>
<p>Abonnerer du allereie på papiravisa?<br />
Då er digital tilgang inkludert i ditt abonnement.</p>
 <a class="appex-publish-btn appex-publish-btn-set-light" data-remodal-target="logg-inn" href="#">Logg inn</a> <a class="appex-publish-btn appex-publish-btn-set-light" href="http://abo.grannar.no/nyttabo">Registrer deg</a></div></div></div><div class="remodal" data-remodal-id="logg-inn">
					  	<button data-remodal-action="close" class="remodal-close"></button>
					    <div class="popup-inner">
					        <h2>Logg inn</h2>
					        <p>Få tilgang til ekslusive artikler, logg inn med ditt abo.nr. eller epost og passord her.</p>

					        <form class="appex-publish-form">
					        	<div class="form-inputs">
					        		<div class="form-group error"></div>
						        	<div class="form-group">
						        		<label for="username">Abo.nr. / Epost</label>
						        		<input type="text" id="username" name="username" value="" required>
						        		<span class="help-block"></span>
						        	</div>
						        	<div class="form-group">
						        		<label for="password">Passord</label>
						        		<input type="password" id="password" name="password" value="" title="Passord" required>
						        		<span class="help-block"></span>
						        	</div>
						        </div>
					        	<div class="appex-publish-spinner">
					        		<div class="appex-publish-spinner-icon">
										<!-- By Sam Herbert (@sherb), for everyone. More @ http://goo.gl/7AJzbL -->
										<svg width="45" height="45" viewBox="0 0 45 45" xmlns="http://www.w3.org/2000/svg" stroke="#000">
										    <g fill="none" fill-rule="evenodd" transform="translate(1 1)" stroke-width="2">
										        <circle cx="22" cy="22" r="6" stroke-opacity="0">
										            <animate attributeName="r"
										                 begin="1.5s" dur="3s"
										                 values="6;22"
										                 calcMode="linear"
										                 repeatCount="indefinite" />
										            <animate attributeName="stroke-opacity"
										                 begin="1.5s" dur="3s"
										                 values="1;0" calcMode="linear"
										                 repeatCount="indefinite" />
										            <animate attributeName="stroke-width"
										                 begin="1.5s" dur="3s"
										                 values="2;0" calcMode="linear"
										                 repeatCount="indefinite" />
										        </circle>
										        <circle cx="22" cy="22" r="6" stroke-opacity="0">
										            <animate attributeName="r"
										                 begin="3s" dur="3s"
										                 values="6;22"
										                 calcMode="linear"
										                 repeatCount="indefinite" />
										            <animate attributeName="stroke-opacity"
										                 begin="3s" dur="3s"
										                 values="1;0" calcMode="linear"
										                 repeatCount="indefinite" />
										            <animate attributeName="stroke-width"
										                 begin="3s" dur="3s"
										                 values="2;0" calcMode="linear"
										                 repeatCount="indefinite" />
										        </circle>
										        <circle cx="22" cy="22" r="8">
										            <animate attributeName="r"
										                 begin="0s" dur="1.5s"
										                 values="6;1;2;3;4;5;6"
										                 calcMode="linear"
										                 repeatCount="indefinite" />
										        </circle>
										    </g>
										</svg>
									</div>
									<div class="appex-publish-spinner-text">
										Logger inn..
									</div>
					        	</div>
					        	<div class="form-group">
					        		<button type="submit" class="appex-publish-btn appex-publish-btn-set-dark">Logg inn</button>
					        	</div>
					        	<div class="form-group">
					        		<?php echo InfopressHelpButtons(); ?>
					        	</div>
					        </form>
					    </div>
					</div><script>
		// Hide some menu items if source is app, and change the text on 'Bli abonnent' page
		if (document.cookie.indexOf('source_is_app') >= 0) {
			var removeTheseMenuItems = $('.menu-item-7267,.menu-item-7577,.menu-item-17436');

			removeTheseMenuItems.remove();

			$('.page-id-7176 .article').html('<p>For abonnementsinfo, ver vennleg å ta kontakt på tlf. 53 77 11 00 eller <a href=\'mailto:abonnement@grannar.no\'>abonnement@grannar.no</a></p>');

		}</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PUBLISH_INTEGRASJON = {"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php","CONTENT_WRAPPER":"main","HEADER_WRAPPER":"header","FOOTER_WRAPPER":"footer","AUTH_WRAPPER":"","STATE":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/wpplugin-publish-infopress-master/public/js/appex-publish-infopress-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/wpplugin-publish-infopress-master/public/js/remodal.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/clndr/1.4.7/clndr.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/common.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste \u2192","prev":"\u2190 F\u00f8rre","image":"Bilete","of":"av","close":"Lukk","noiframes":"Denne funksjonen krev iframes. Anten har du har slege av iframes, eller s\u00e5 st\u00f8ttar ikkje nettlesaren din dei.","loadingAnimation":"https:\/\/grannar.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

</body>
</html>