<!DOCTYPE HTML><html lang="nn-NO"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Juniorjenter til topps i 1. divisjon</title><meta name="description" content="Vindafjord J17 har ein svært god sesong bak seg. Seriemeister i 1. divisjon avd. 1 i Rogaland, og denne helga spelte laget finale i OBOS-cupen."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/" /><meta property="og:locale" content="nn_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Juniorjenter til topps i 1. divisjon" /><meta property="og:description" content="Vindafjord J17 har ein svært god sesong bak seg. Seriemeister i 1. divisjon avd. 1 i Rogaland, og denne helga spelte laget finale i OBOS-cupen." /><meta property="og:url" content="https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/" /><meta property="og:site_name" content="Grannar" /><meta property="article:publisher" content="https://www.facebook.com/Grannar/" /><meta property="article:section" content="Nyhende" /><meta property="article:published_time" content="2019-11-11T14:00:26+00:00" /><meta property="article:modified_time" content="2019-11-11T14:22:44+00:00" /><meta property="og:updated_time" content="2019-11-11T14:22:44+00:00" /><meta property="og:image" content="https://grannar.no/wp-content/uploads/2019/11/IMG_5212-2-1024x768.jpg" /><meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2019/11/IMG_5212-2-1024x768.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vindafjord J17 har ein svært god sesong bak seg. Seriemeister i 1. divisjon avd. 1 i Rogaland, og denne helga spelte laget finale i OBOS-cupen." /><meta name="twitter:title" content="Juniorjenter til topps i 1. divisjon" /><meta name="twitter:image" content="https://grannar.no/wp-content/uploads/2019/11/IMG_5212-2.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#primaryimage","url":"https://grannar.no/wp-content/uploads/2019/11/IMG_5212-2.jpg","width":3980,"height":2984},{"@type":"WebPage","@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#webpage","url":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/","inLanguage":"nn-NO","name":"Juniorjenter til topps i 1. divisjon","isPartOf":{"@id":"https://grannar.no/#website"},"primaryImageOfPage":{"@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#primaryimage"},"datePublished":"2019-11-11T14:00:26+00:00","dateModified":"2019-11-11T14:22:44+00:00","description":"Vindafjord  J17  har  ein  sv\u00e6rt  god  sesong  bak  seg.  Seriemeister  i  1.  divisjon  avd.  1  i  Rogaland,  og  denne  helga  spelte  laget  finale  i  OBOS-cupen."},{"@type":"Article","@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#article","isPartOf":{"@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/6880a5f39e24b3297c36338f38903500"},"headline":"Juniorjenter  til  topps  i  1.  divisjon","datePublished":"2019-11-11T14:00:26+00:00","dateModified":"2019-11-11T14:22:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2019/11/juniorjenter-til-topps-i-1-divisjon/#primaryimage"},"articleSection":"Hovedsak,Nyhende,Sport"},{"@type":["Person"],"@id":"https://grannar.no/#/schema/person/6880a5f39e24b3297c36338f38903500","name":"Magne Sk\u00e5lnes","image":{"@type":"ImageObject","@id":"https://grannar.no/#authorlogo","url":"https://secure.gravatar.com/avatar/9e614471f7769baa1adc13b010d4d514?s=96&d=mm&r=g","caption":"Magne Sk\u00e5lnes"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link rel='stylesheet' id='wp-rest-filter-css' href='https://grannar.no/wp-content/cache/busting/1/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public-1.4.3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-889e8c17c2f94f104ad53f09a85fd140.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tiny-slider-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/tiny-slider/tiny-slider-6f604942229d2bd4918849afe59a4403.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flickity-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/flickity/flickity-124c2d9288c0057791a3bb4d353e6803.css' type='text/css' media='all' /><link rel='stylesheet' id='mapbox-css-css' href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='typekit-css' href='//use.typekit.net/igu5cdv.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public-c61de57b6b5ff24fd27b77fd42fdedbb.js'></script> <script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js'></script> <link rel='https://api.w.org/' href='https://grannar.no/wp-json/' /><link rel='shortlink' href='https://grannar.no/?p=67804' /><link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2019%2F11%2Fjuniorjenter-til-topps-i-1-divisjon%2F" /><link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2019%2F11%2Fjuniorjenter-til-topps-i-1-divisjon%2F&#038;format=xml" />  <script data-no-minify="1" async src="https://grannar.no/wp-content/cache/busting/1/gtm-be68782610aa0db465d079f6fe70106d.js"></script> <script>window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });</script> <link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" /><link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" /><meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" /></head><body class="post-template-default single single-post postid-67804 single-format-standard"><header class="site-header" id="site-header"><div class="container"><div class="site-logo"> <a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2 c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5 c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7 c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3 L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3 L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-alt-nav__inner"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://grannar.no/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div><div class="site-hamburger"> <button id="hamburger"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="hamburger-group" fill="#FFFFFF"> <rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect> <rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect> <rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect> </g> </svg></button></div></div></div></header><div class="site-mega-menu"><div class="mega-menu-inner"><div class="container"><div class="mega-menu-inner__main"><div class="site-nav"><div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li><li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li><li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li></ul></div></div><div class="site-nav"><div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li><li id="menu-item-58058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58058"><a href="https://grannar.no/marknadsavisa-2019/">Marknadsavisa 2019</a></li><li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li><li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li><li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li><li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send inn gratulasjon</a></li></ul></div></div><div class="site-nav"><div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li><li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li><li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li><li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li><li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li></ul></div></div></div><div class="mega-menu-inner__user"><div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div></div></div></div></div><div class="site-content"><div class="container"><div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div><article class="article-single post-67804 post type-post status-publish format-standard has-post-thumbnail hentry category-hovedsak category-nyhende category-sport"><div class="article-single__header"><ul class="tns-slider article-slider"><li><figure><div class="img-pl" style="padding-bottom: 65.4082%; height: 0;"><img class="article-main-image" src="https://grannar.no/wp-content/uploads/appex-imgix/IMG_5212-2__da8be0f5740295fee6a853a928921e17.jpg" alt="Vindafjord J17 jublar for ein fantastisk sesong. Oppe frå venstre: Ingeborg Nordtveit, Solfrid Hetleflåt Bråthen, Mari Vestbø, Synne Økland, Stina Kirketeig, Synne Dyngeland og Stina Lunde. Nede fra venstre: Emma Andreassen Berge, Tiril Ivesdal, Marie Rørtveit Rødne, Maren Heggebø, Hanne Gangdal, Pia Helen Rullestad, Hanna Landro, Maria Berge. Kaptein og keeper Hanne Bjelland var ikkje til stades då bildet blei tatt. Foto: MAGNE SKÅLNES"></div><figcaption><span class="caption__prefix">Bilde 1 av 2 </span>Vindafjord J17 jublar for ein fantastisk sesong. Oppe frå venstre: Ingeborg Nordtveit, Solfrid Hetleflåt Bråthen, Mari Vestbø, Synne Økland, Stina Kirketeig, Synne Dyngeland og Stina Lunde. Nede fra venstre: Emma Andreassen Berge, Tiril Ivesdal, Marie Rørtveit Rødne, Maren Heggebø, Hanne Gangdal, Pia Helen Rullestad, Hanna Landro, Maria Berge. Kaptein og keeper Hanne Bjelland var ikkje til stades då bildet blei tatt. Foto: MAGNE SKÅLNES</figcaption></figure></li><li><div class="tns__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></li></ul></div><div class="article-single__container"><div class="article-single__intro"><h1>Juniorjenter til topps i 1. divisjon</h1></div></div><div class="article-single__byline"><div class="article-single__container"><div class="article-single__author"> <span class="article__locked article-single__locked">Abonnement</span> <time datetime="2019-11-11T15:00:26+01:00"> Av <a href="/cdn-cgi/l/email-protection#adc0cccac3c883dec6ccc1c3c8deedc5ccd8cac3c8d9d983c3c2">Magne Skålnes</a> <span itemprop="datePublished" content="2019-11-11T15:00:26+01:00">11. nov 19 kl. 15:00</span> </time> <span>&mdash;</span> <time datetime="2019-11-11T15:22:44+01:00"> Oppdatert <span itemprop="dateModified" content="2019-11-11T15:22:44+01:00">11. nov 19 kl. 15:22</span> </time></div><div class="article-single__share-tips"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>openShare = async () => {
								if (navigator && navigator.share) {
									await shareNative();
								} else {
									await shareFallback();
								}
							};</script> <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://grannar.no/wp-content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button><ul class="article-single__byline-sharing-menu"><li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2019%2F11%2Fjuniorjenter-til-topps-i-1-divisjon%2F&amp;t=Juniorjenter%20%20til%20%20topps%20%20i%20%201.%20%20divisjon" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li><li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2019%2F11%2Fjuniorjenter-til-topps-i-1-divisjon%2F&amp;text=Juniorjenter%20%20til%20%20topps%20%20i%20%201.%20%20divisjon" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li><li><a class="email" href="/cdn-cgi/l/email-protection#0f306d606b7632677b7b7f7c2a3c4e2a3d492a3d49687d6e61616e7d2161602a3d493d3f3e362a3d493e3e2a3d49657a6166607d656a617b6a7d227b6663227b607f7f7c2266223e226b6679667c6560612a3d49297c7a6d656a6c7b32457a6166607d656a617b6a7d2a3d3f2a3d3f7b66632a3d3f2a3d3f7b607f7f7c2a3d3f2a3d3f662a3d3f2a3d3f3e212a3d3f2a3d3f6b6679667c656061">E-post</a></li></ul></div></div></div><div id="article-content" class="article-single__container"><div class="article-single__inner-ad"><div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div></div></div></article></div><section class="site-login__wrapper" style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');"><div class="container"><div class="site-login__intro"><h1>Kjære lesar!</h1><p>For å fortsette må du ha eit abonnement og vere innlogga.</p><p>Abonnerer du allereie på papiravisa?<br /> Då er digital tilgang inkludert i ditt abonnement.</p></div><div class="site-login__boxes"><div class="site-login__boxes__box site-login__boxes__box--login"><div class="site-login__form" id="paywall-login"><h4>Eksisterande kunde</h4><form @submit.prevent="handleSubmit"><div class="site-login__group"> <label for="username">Abo. nr eller e-post</label> <input type="text" id="username" v-model="username" name="username" class="form-control" :class="{ 'is-invalid': submitted && !username }" /><div v-show="submitted && !username" class="invalid-feedback">Abo. nr eller e-post må fyllas ut!</div></div><div class="site-login__group"> <label for="password">Passord</label> <input type="password" id="password" v-model="password" name="password" class="form-control" :class="{ 'is-invalid': submitted && !password }" /><div v-show="submitted && !password" class="invalid-feedback">Passord må fyllas ut!</div> <a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymt passordet?</a></div><div class="error" v-show="errorhandle && !submitted">{{errorhandle}}</div><div class="loader" v-show="submitted"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg"></div> <button class="button button--block button--big button--darkblue site-login__boxes__box__main-button" :disabled="submitted">Logg inn</button></form></div></div><div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app"><h4 >Har du ikkje abonnement?</h4><div class="site-register__campaign"><p class="site-register__campaign__title">Prøv 5 veker for 50,-</p><ul class="site-register__campaign__features"><li>Alt innhald på grannar.no</li><li>Papiravisa</li><li>E-avis</li><li>Arkiv</li></ul><p><small><i>Førpris: 115,- pr månad</i></small></p> <a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo"> Bli abonnent </a></div></div></div></div></section><div class="container"><div class="article-categories"><ul class="post-categories"><li><a href="https://grannar.no/kategori/hovedsak/" rel="category tag">Hovedsak</a></li><li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li><li><a href="https://grannar.no/kategori/sport/" rel="category tag">Sport</a></li></ul></div></div><aside class="article-more-articles"><div class="container"><section class="more-articles-front"><h2 class="section-wide__heading more-articles-front__title">På forsiden nå</h2> <img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg"><div class="latest-posts-from-front"></div></section><section class="popular-articles-section"><h2 class="section-wide__heading">Mest lest siste syv dager</h2><div class="popular-articles-list"><div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner" style="background-color: #2797cf; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2019/11/tilbake-til-skakke/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_9778__e8afd2f43a3d92f49b6bbb908fad3604.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_9778__3d22572660c9e96a5a78634d5df09663.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/IMG_9778__3d22572660c9e96a5a78634d5df09663.jpg" alt="Slo alle rekordar. Dagleg leiar i Skakkesenteret, Gøril Eidhammer, er svært nøgd med kinobesøket i 2016. No er ho klar for eit nytt kinoår, og filmen Vaiana er ein av filmane ho har store forhåpningar til. Foto: Grethe Hopland Ravn"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2019/11/tilbake-til-skakke/">Ho blir ny dagleg leiar på Skakke</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://grannar.no/2019/11/grillhytte-brann-ned/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/07-15-Westcon-1__070ec17d20d57e5063b6cf00fd465be0.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/07-15-Westcon-1__24dced7f0dfec4765569aabe2ea8e53a.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/07-15-Westcon-1__24dced7f0dfec4765569aabe2ea8e53a.jpg" alt="Også brannvesenet rykte ut til ulykka ved Westcon. FOTO: TORSTEIN NYMOEN"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2019/11/grillhytte-brann-ned/">Brannutrykking i Etne natt til sundag</a></h2></div></div></div><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://grannar.no/2019/11/kommunen-kan-tape-store-summar/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/67-19-Branntomt-Vindafjordhallen__4561542a1de3fa82bf73faac143262ef.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/67-19-Branntomt-Vindafjordhallen__4a78af616265e1be0db720f44db28cab.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/67-19-Branntomt-Vindafjordhallen__4a78af616265e1be0db720f44db28cab.jpg" alt="Vindafjordhallen brann ned natt til grunnen 22. juli. No vurderer KLP Forsikrings det som brot på tryggleiksforskrifter at det er hang eit bosstativ veggen der selskapet meiner brannen starta. Foto: Jon Edvardsen"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2019/11/kommunen-kan-tape-store-summar/">KLP held tilbake store summar på grunn av bosskorga</a></h2><div class="article__locked">Abonnement</div></div></div></div></div></div></section></div></aside> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=67804", function(res, req) {

		});</script> </div><footer class="site-footer"><div class="container"><div class="site-footer__header"><div class="site-logo"> <a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2 c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5 c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7 c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3 L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3 L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://grannar.no/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div></div><div class="site-footer__items site-footer__items__cols"><div class="site-footer__text site-footer__text__size"><p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p><p>Ansvarleg redaktør: Arne Frøkedal</p><p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p></div><div class="site-footer__text"><h3>Kontakt</h3><dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl><p>Postboks 84, 5591 Etne<br /> Org nr 923 708 715</p></div><div class="site-footer__text"><dl class="no-title"><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#11637475707a627b7e7f517663707f7f70633f7f7e"><span class="__cf_email__" data-cfemail="54263130353f273e3b3a143326353a3a35267a3a3b">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#9dedf2eee9ddfaeffcf3f3fcefb3f3f2"><span class="__cf_email__" data-cfemail="fc8c938f88bc9b8e9d92929d8ed29293">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#1d7c7f72737378707873695d7a6f7c73737c6f337372"><span class="__cf_email__" data-cfemail="e382818c8d8d868e868d97a38491828d8d8291cd8d8c">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li><li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li></ul></div></div></div><div class="site-footer__note"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p>Powered by <a class="developer" href="https://appex.no/publish/">Appex Publish</a></p></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2019\/11\/juniorjenter-til-topps-i-1-divisjon\/","ap_redirect":"","environment_url":null}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nn-0db5c5ed09f16d3245be4aa3a4968cbf.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nb-47e426d043bfca17fa8f68b560f55110.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/tiny-slider/tiny-slider-a0eeb2ddc15bd9f14aab47214d315d17.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"f6ed229614","location":null,"location_yr":null,"location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["Mandag","Tirsdag","Onsdag","Torsdag","Fredag","L\u00f8rdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/cache/busting/1/wp-content/themes/appexpublish/js/common.min-1572550764.js'></script> <script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->