<!DOCTYPE HTML><html lang="nn-NO"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Einaste bedrift i landet som har overlevd bransjen</title><meta name="description" content="Det starta som ei lita familiebedrift på Innbjoa for snart 70 år sidan i skarp konkurranse med 60 andre bedrifter i same bransje. I dag sit andre generasjon ved roret ved Granberg Garveri AS og fører tradisjonen vidare som det einaste gjenlevande garveriet her til lands."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://grannar.no/2020/02/einestaande-i-sitt-slag/" /><meta property="og:locale" content="nn_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Einaste bedrift i landet som har overlevd bransjen" /><meta property="og:description" content="Det starta som ei lita familiebedrift på Innbjoa for snart 70 år sidan i skarp konkurranse med 60 andre bedrifter i same bransje. I dag sit andre generasjon ved roret ved Granberg Garveri AS og fører tradisjonen vidare som det einaste gjenlevande garveriet her til lands." /><meta property="og:url" content="https://grannar.no/2020/02/einestaande-i-sitt-slag/" /><meta property="og:site_name" content="Grannar" /><meta property="article:publisher" content="https://www.facebook.com/Grannar/" /><meta property="article:section" content="Hovedsak" /><meta property="article:published_time" content="2020-02-08T08:00:56+00:00" /><meta property="article:modified_time" content="2020-02-08T09:58:58+00:00" /><meta property="og:updated_time" content="2020-02-08T09:58:58+00:00" /><meta property="og:image" content="https://grannar.no/wp-content/uploads/appex-imgix/10-20-granberg13__c2dcbde34c459b727268a842e018e952.jpg" /><meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/appex-imgix/10-20-granberg13__c2dcbde34c459b727268a842e018e952.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Det starta som ei lita familiebedrift på Innbjoa for snart 70 år sidan i skarp konkurranse med 60 andre bedrifter i same bransje. I dag sit andre generasjon ved roret ved Granberg Garveri AS og fører tradisjonen vidare som det einaste gjenlevande garveriet her til lands." /><meta name="twitter:title" content="Einaste bedrift i landet som har overlevd bransjen" /><meta name="twitter:image" content="https://grannar.no/wp-content/uploads/2020/01/10-20-granberg13.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#primaryimage","url":"https://grannar.no/wp-content/uploads/2020/01/10-20-granberg13.jpg","width":4272,"height":2848},{"@type":"WebPage","@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#webpage","url":"https://grannar.no/2020/02/einestaande-i-sitt-slag/","inLanguage":"nn-NO","name":"Einaste bedrift i landet som har overlevd bransjen","isPartOf":{"@id":"https://grannar.no/#website"},"primaryImageOfPage":{"@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#primaryimage"},"datePublished":"2020-02-08T08:00:56+00:00","dateModified":"2020-02-08T09:58:58+00:00","description":"Det  starta  som  ei  lita  familiebedrift  p\u00e5  Innbjoa  for  snart  70  \u00e5r  sidan  i  skarp  konkurranse  med  60  andre  bedrifter  i  same  bransje.  I  dag  sit  andre  generasjon  ved  roret  ved  Granberg  Garveri  AS  og  f\u00f8rer  tradisjonen  vidare  som  det  einaste  gjenlevande  garveriet  her  til  lands."},{"@type":"Article","@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#article","isPartOf":{"@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/147ddfe9686ef800209741791ee6f4b3"},"headline":"Einaste  bedrift  i  landet  som  har  overlevd  bransjen","datePublished":"2020-02-08T08:00:56+00:00","dateModified":"2020-02-08T09:58:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2020/02/einestaande-i-sitt-slag/#primaryimage"},"articleSection":"Bildeserie,Hovedsak,Nyhende,Tema"},{"@type":["Person"],"@id":"https://grannar.no/#/schema/person/147ddfe9686ef800209741791ee6f4b3","name":"Irene M\u00e6land Haraldsen","image":{"@type":"ImageObject","@id":"https://grannar.no/#authorlogo","url":"https://secure.gravatar.com/avatar/3fd9131a640e7624f0d29ddbfc7676c4?s=96&d=mm&r=g","caption":"Irene M\u00e6land Haraldsen"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link rel='stylesheet' id='wp-rest-filter-css' href='https://grannar.no/wp-content/cache/busting/1/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public-1.4.3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-9d5a6e635a0e8d30e047762f7f3ec7f4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flickity-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/flickity/flickity-3473d4ba6fad65eb675780448fb5022c.css' type='text/css' media='all' /><link rel='stylesheet' id='mapbox-css-css' href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='typekit-css' href='//use.typekit.net/igu5cdv.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public-60de9cd99ff69bb1968003abd49f7924.js'></script> <script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js'></script> <link rel='https://api.w.org/' href='https://grannar.no/wp-json/' /><link rel='shortlink' href='https://grannar.no/?p=71637' /><link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F02%2Feinestaande-i-sitt-slag%2F" /><link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F02%2Feinestaande-i-sitt-slag%2F&#038;format=xml" />  <script data-no-minify="1" async src="https://grannar.no/wp-content/cache/busting/1/gtm-65914ffda73e04eb904aafab43ad571f.js"></script> <script>window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });</script> <link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" /><link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" /><meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" /></head><body class="post-template-default single single-post postid-71637 single-format-standard"> <a class="skip-main" href="#site-main">Hopp til hovedinnhold</a><header class="site-header" id="site-header"><div class="container"><div class="site-logo"> <a class="site-logo-standard" href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2 c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5 c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7 c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3 L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3 L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-alt-nav__inner"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008"> <g transform="matrix(1 0 0 -1 0 864)"> <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/> </g> </svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div></div></div><div class="site-hamburger"> <button id="hamburger" aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="hamburger-group" fill="#FFFFFF"> <rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect> <rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect> <rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect> </g> </svg></button></div></div></div></header><div class="site-mega-menu visuallyhidden" aria-hidden="true"><div class="mega-menu-inner"><div class="container"><nav class="mega-menu-inner__main" role="menu"><div class="site-nav"><div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li><li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li><li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li></ul></div></div><div class="site-nav"><div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li><li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li><li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li><li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li><li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send inn gratulasjon</a></li></ul></div></div><div class="site-nav"><div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li><li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li><li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li><li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li><li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li></ul></div></div></nav><div class="mega-menu-inner__user"><div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div></div></div></div></div><section class="site-content" id="site-main" role="main"><main class="container"><div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div><article class="article-single post-71637 post type-post status-publish format-standard has-post-thumbnail hentry category-bildeserie category-hovedsak category-nyhende category-tema"><div class="article-single__header"><div class="article-slider"><div class="article-slider__item"><figure><div class="img-pl" style="padding-bottom: 65.4082%; height: 0;"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="article-main-image" data-flickity-lazyload-src="https://grannar.no/wp-content/uploads/appex-imgix/10-20-granberg13__977c4c4a256548c2501553fc338dc694.jpg" alt="Eigar og dagleg leiar i Granberg Garveri AS, Olav Granberg, driv i dag landets einaste garveri. og har planar om ytterlegare investering. Foto: Irene Mæland Haraldsen"></div><figcaption>Eigar og dagleg leiar i Granberg Garveri AS, Olav Granberg, driv i dag landets einaste garveri. og har planar om ytterlegare investering. Foto: Irene Mæland Haraldsen<span class="caption__suffix"><span>Bilde 1 av 11</span></span></figcaption></figure></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div></div></div><div class="article-single__container"><div class="article-single__intro"><h1>Einaste bedrift i landet som har overlevd bransjen</h1></div></div><div class="article-single__byline"><div class="article-single__container"><div class="article-single__byline-authors"><div class="article-single__byline-author"><a href="/cdn-cgi/l/email-protection#e78e95828982a780958689898695c98988">Irene Mæland Haraldsen</a></div></div><div class="article-single__byline-date"> <time datetime="2020-02-08T09:00:56+01:00"> Publisert <span itemprop="datePublished" content="2020-02-08T09:00:56+01:00">8. feb 20 kl. 09:00</span> </time> <time datetime="2020-02-08T10:58:58+01:00"> Oppdatert <span itemprop="dateModified" content="2020-02-08T10:58:58+01:00">8. feb 20 kl. 10:58</span> </time></div><div class="article-single__byline-buttons"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };</script> <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://grannar.no/wp-content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button><ul class="article-single__byline-sharing-menu"><li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2020%2F02%2Feinestaande-i-sitt-slag%2F&amp;t=Einaste%20%20bedrift%20%20i%20%20landet%20%20som%20%20har%20%20overlevd%20%20bransjen" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li><li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2020%2F02%2Feinestaande-i-sitt-slag%2F&amp;text=Einaste%20%20bedrift%20%20i%20%20landet%20%20som%20%20har%20%20overlevd%20%20bransjen" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li><li><a class="email" href="/cdn-cgi/l/email-protection#043b666b607d396c707074772137452136422136426376656a6a65762a6a6b213642363436342136423436213642616d6a61777065656a6061296d29776d70702977686563213642227771666e61677039416d6a65777061213634213634666160766d62702136342136346d21363421363468656a606170213634213634776b692136342136346c65762136342136346b726176686172602136342136346676656a776e616a">E-post</a></li></ul></div></div></div><div class="article-single__byline"><div class="article-single__container"> <span class="article__locked article-single__locked">Abonnement</span></div></div><div id="article-content" class="article-single__container"><div class="article-single__inner-ad"><div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div></div></div></article></main><section class="site-login__wrapper" style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');"><div class="container"><div class="site-login__intro"><h1>Kjære lesar!</h1><p>For å fortsette må du ha eit abonnement og vere innlogga.</p><p>Abonnerer du allereie på papiravisa?<br /> Då er digital tilgang inkludert i ditt abonnement.</p></div><div class="site-login__boxes"><div class="site-login__boxes__box site-login__boxes__box--login"><div class="site-login__form" id="paywall-login"><h4>Eksisterande kunde</h4><form @submit.prevent="handleSubmit"><div class="site-login__group"> <label for="username">Abo. nr eller e-post</label> <input type="text" id="username" v-model="username" name="username" class="form-control" :class="{ 'is-invalid': submitted && !username }" /><div v-show="submitted && !username" class="invalid-feedback">Abo. nr eller e-post må fyllas ut!</div></div><div class="site-login__group"> <label for="password">Passord</label> <input type="password" id="password" v-model="password" name="password" class="form-control" :class="{ 'is-invalid': submitted && !password }" /><div v-show="submitted && !password" class="invalid-feedback">Passord må fyllas ut!</div> <a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymt passordet?</a></div><div class="error" v-show="errorhandle && !submitted">{{errorhandle}}</div><div class="loader" v-show="submitted"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg"></div> <button class="button button--block button--big button--darkblue site-login__boxes__box__main-button" :disabled="submitted">Logg inn</button></form></div></div><div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app"><h4 >Har du ikkje abonnement?</h4><div class="site-register__campaign"><p class="site-register__campaign__title">Prøv 5 veker for 50,-</p><ul class="site-register__campaign__features"><li>Alt innhald på grannar.no</li><li>Papiravisa</li><li>E-avis</li><li>Arkiv</li></ul><p><small><i>Førpris: 115,- pr månad</i></small></p> <a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo"> Bli abonnent </a></div></div></div></div></section><div class="container"><div class="article-categories"><ul class="post-categories"><li><a href="https://grannar.no/kategori/bildeserie/" rel="category tag">Bildeserie</a></li><li><a href="https://grannar.no/kategori/hovedsak/" rel="category tag">Hovedsak</a></li><li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li><li><a href="https://grannar.no/kategori/tema/" rel="category tag">Tema</a></li></ul></div></div><aside class="article-more-articles"><div class="container"><section class="more-articles-front"><h2 class="section-wide__heading more-articles-front__title">På forsiden nå</h2> <img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg"><div class="latest-posts-from-front"></div></section><section class="popular-articles-section"><h2 class="section-wide__heading">Mest lest siste syv dager</h2><div class="popular-articles-list"><div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-notis category-ope-forum"><div class="article__photo"><a href="https://grannar.no/2020/02/farvel-trovagfeltet/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/Trovg__260e9ffc47ccdc3a4f8e372cd83c5720.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/Trovg__e4075ab6285041378526a424ca117c99.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/Trovg__e4075ab6285041378526a424ca117c99.jpg" alt="Debatten går: Trovåg til Skjold eller framleis i Vikebyg? Arkivfoto"> </picture></a></div><div class="article__intro first-last-nomargin"><div class="article__label" style="background-color: #03723b;"><p style="color: #fff;"><a style="color: #fff;" href="https://grannar.no/kategori/ope-forum/">Ope Forum</a></p></div><h2 class="article__heading h--small"><a href="https://grannar.no/2020/02/farvel-trovagfeltet/">— Den prosessen som her er starta får kanskje større konsekvensar enn kor enkeltpersonar skal hente pakkeposten?</a></h2></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende" style="background-color: #2797cf; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2020/02/rogaland-er-best-i-landet-pa-a-utdanna-nye-fagarbeidarar/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/10-20-lrlingar-illustrasjonsbilde__11841935261cfa98525e18b70102baf1.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/10-20-lrlingar-illustrasjonsbilde__92f0698c2f51af32229230da09f8adca.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/10-20-lrlingar-illustrasjonsbilde__92f0698c2f51af32229230da09f8adca.jpg" alt="Heider: Torsdag er det klart for utdeling av fagbrev i Haugesund. Foto: Rogaland fylkeskommune"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2020/02/rogaland-er-best-i-landet-pa-a-utdanna-nye-fagarbeidarar/">75 nye fagarbeidarar i Vindafjord – 12 i Etne</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende" style="background-color: #2797cf; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2020/02/trovag-flytting-er-utsett-pa-ubestemt-tid/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/10-20-Vierdal-Hortman__f3760861476abccc33b6cda182404aa0.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/10-20-Vierdal-Hortman__178f4cdf8138afe6e6b6532d60cf679c.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/10-20-Vierdal-Hortman__178f4cdf8138afe6e6b6532d60cf679c.jpg" alt="Ordførar Ole Johan Vierdal (Sp) argumenterte for at partikollega Solveig Hortman er inhabil fordi ho tidlegare har hatt synspunkt på om Trovågfeltet vil inn I Skjold. Ho er leiar av Vikebygd grendeutval. Foto: Jon Edvardsen"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2020/02/trovag-flytting-er-utsett-pa-ubestemt-tid/">Formannskapet diskuterte habiliteten til leiaren i grendeutvalet</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div></div></div></section></div></aside> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=71637", function(res, req) {

		});</script> </section><footer class="site-footer"><div class="container"><div class="site-footer__header"><div class="site-logo"> <a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2 c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5 c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7 c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3 L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3 L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008"> <g transform="matrix(1 0 0 -1 0 864)"> <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/> </g> </svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div></div></div></div><div class="site-footer__items site-footer__items__cols"><div class="site-footer__text"><h3>Kontakt</h3><dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl><p>Postboks 84, 5591 Etne<br /> Org nr 923 708 715</p></div><div class="site-footer__text"><dl class="no-title"><dt>Tips</dt><dd><a href="/cdn-cgi/l/email-protection#cebaa7bebd8ea9bcafa0a0afbce0a0a1"><span class="__cf_email__" data-cfemail="0c78657c7f4c6b7e6d62626d7e226263">[email&#160;protected]</span></a></dd><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#55273031343e263f3a3b153227343b3b34277b3b3a"><span class="__cf_email__" data-cfemail="14667170757f677e7b7a547366757a7a75663a7a7b">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#bfcfd0cccbffd8cdded1d1decd91d1d0"><span class="__cf_email__" data-cfemail="65150a1611250217040b0b04174b0b0a">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#8feeede0e1e1eae2eae1fbcfe8fdeee1e1eefda1e1e0"><span class="__cf_email__" data-cfemail="90f1f2fffefef5fdf5fee4d0f7e2f1fefef1e2befeff">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li><li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li></ul></div></div><div class="site-footer__text"><p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p><p>Ansvarleg redaktør: Arne Frøkedal</p><p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p></div></div><div class="site-footer__note"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2020\/02\/einestaande-i-sitt-slag\/?logged_in","ap_redirect":"","environment_url":null}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nn-bd8a3340f871ae316e165d24162eae7b.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nb-8f223c14cc6cdff00ec67c0ffd4f2339.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"037a23eb9f","location":null,"location_yr":null,"location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["Mandag","Tirsdag","Onsdag","Torsdag","Fredag","L\u00f8rdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/cache/busting/1/wp-content/themes/appexpublish/js/common.min-1580721157.js'></script> <script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->