<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


		<title>Politiet tok førarkortet</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://grannar.no/2020/04/politiet-tok-forarkortet-2/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Politiet tok førarkortet" />
<meta property="og:description" content="Sjåføren var alt for hard på gasspedalen på E134 vest for Etne. Politiet målte farten til 86 km/t i 60-sona, noko som resulterte i beslag av førarkortet. Det er Sør-Vest politidistrikt som melder dette tidleg onsdag kveld." />
<meta property="og:url" content="https://grannar.no/2020/04/politiet-tok-forarkortet-2/" />
<meta property="og:site_name" content="Grannar" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar/" />
<meta property="article:section" content="Notis" />
<meta property="article:published_time" content="2020-04-15T16:53:39+00:00" />
<meta property="article:modified_time" content="2020-04-15T16:55:41+00:00" />
<meta property="og:updated_time" content="2020-04-15T16:55:41+00:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/appex-imgix/Nett_57-11-politibil__5519a20780d44a90422b90e82d0c5170.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/appex-imgix/Nett_57-11-politibil__5519a20780d44a90422b90e82d0c5170.jpg" />
<meta property="og:image:width" content="585" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sjåføren var alt for hard på gasspedalen på E134 vest for Etne. Politiet målte farten til 86 km/t i 60-sona, noko som resulterte i beslag av førarkortet. Det er Sør-Vest politidistrikt som melder dette tidleg onsdag kveld." />
<meta name="twitter:title" content="Politiet tok førarkortet" />
<meta name="twitter:image" content="https://grannar.no/wp-content/uploads/2014/06/Nett_57-11-politibil.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","inLanguage":"nn-NO","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#primaryimage","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2014/06/Nett_57-11-politibil.jpg","width":585,"height":390},{"@type":"WebPage","@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#webpage","url":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/","name":"Politiet tok f\u00f8rarkortet","isPartOf":{"@id":"https://grannar.no/#website"},"inLanguage":"nn-NO","primaryImageOfPage":{"@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#primaryimage"},"datePublished":"2020-04-15T16:53:39+00:00","dateModified":"2020-04-15T16:55:41+00:00","potentialAction":[{"@type":"ReadAction","target":["https://grannar.no/2020/04/politiet-tok-forarkortet-2/"]}]},{"@type":"Article","@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#article","isPartOf":{"@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311"},"headline":"Politiet  tok  f\u00f8rarkortet","datePublished":"2020-04-15T16:53:39+00:00","dateModified":"2020-04-15T16:55:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2020/04/politiet-tok-forarkortet-2/#primaryimage"},"articleSection":"Notis,Nyhende,Politinotis","inLanguage":"nn-NO"},{"@type":["Person"],"@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311","name":"Arne Fr\u00f8kedal","image":{"@type":"ImageObject","@id":"https://grannar.no/#authorlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/36434f483e81c30774ae2ba8c9d9ced7?s=96&d=mm&r=g","caption":"Arne Fr\u00f8kedal"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//api.tiles.mapbox.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='stylesheet' id='livefeed-styling-css'  href='https://grannar.no/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed.css?ver=1585589050' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://grannar.no/wp-content/themes/grannar/style.css?ver=1585589050' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css-css'  href='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mapbox-css-css'  href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='//use.typekit.net/igu5cdv.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=75457' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F04%2Fpolitiet-tok-forarkortet-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F04%2Fpolitiet-tok-forarkortet-2%2F&#038;format=xml" />

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22395568-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });

			</script>


			<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" />
<meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-75457 single-format-standard">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header has-weather" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a class="site-logo-standard" href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>

							</div>

			<nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<aside class="site-weather-date hidden">
    <div class="site-weather">

        <div class="site-weather-icon">
        </div>

        <div class="site-weather-text">            

            <h3 class="site-weather-text-date"></h3>
            <div class="site-weather-text-place">
                <strong>Vats</strong>
                <span class="site-weather-text-temperature"></span>
            </div>
        </div>
    </div>
</aside>

				<div class="site-alt-nav__inner">

					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="site-hamburger">
					<button id="hamburger" aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g id="hamburger-group" fill="#FFFFFF">
		<rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect>
		<rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect>
		<rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect>
	</g>
</svg></button>
				</div>
			</div>
		</div>
	</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner">
			<div class="container">
				<nav class="mega-menu-inner__main" role="menu">
					<div class="site-nav">
						<div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om    Oss</a></li>
<li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt    oss</a></li>
<li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li>
<li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
<li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li>
</ul></div>					</div>
				</nav>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>				</div>
			</div>
		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

				<div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single  ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div>
		
		<article class="article-single post-75457 post type-post status-publish format-standard has-post-thumbnail hentry category-notis category-nyhende category-politinotis">
			<div class="article-single__header">
				<figure><img width="980" height="641" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/Nett_57-11-politibil__5ea81e2083a7422646900778801e86ef.jpg"  alt="Nett_57-11-politibil"><figcaption></figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					
					
					<h1>Politiet  tok  førarkortet</h1>
									</div>
			</div>

			

<div class="article-single__byline">
    <div class="article-single__container">

	
        <div class="article-single__byline-date author-hidden">

            <time datetime="2020-04-15T18:53:39+02:00">
                Publisert <span itemprop="datePublished" content="2020-04-15T18:53:39+02:00">15. apr 20 kl. 18:53</span>
            </time>

            
        </div>

        
        <div class="article-single__byline-buttons">

        
            <script>
            openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };
            </script>

            <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://grannar.no/wp-content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button>

            <ul class="article-single__byline-sharing-menu">
                <li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2020%2F04%2Fpolitiet-tok-forarkortet-2%2F&amp;t=Politiet%20%20tok%20%20f%C3%B8rarkortet" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

                <li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2020%2F04%2Fpolitiet-tok-forarkortet-2%2F&amp;text=Politiet%20%20tok%20%20f%C3%B8rarkortet" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

                <li><a class="email" href="/cdn-cgi/l/email-protection#b18ed3ded5c88cd9c5c5c1c29482f09483f79483f7d6c3d0dfdfd0c39fdfde9483f7838183819483f781859483f7c1deddd8c5d8d4c59cc5deda9cd7dec3d0c3dadec3c5d4c59c839483f797c2c4d3dbd4d2c58ce1deddd8c5d8d4c5948381948381c5deda948381948381d794f28294f389c3d0c3dadec3c5d4c5">E-post</a></li>
            </ul>
        

        </div>

        
    </div>

</div>


						<div id="article-content" class="article-single__container">
			
				<p>Sjåføren  var  alt  for  hard  på  gasspedalen  på  E134  vest  for  Etne.  Politiet  målte  farten  til  86  km/t  i  60-sona,  noko  som  resulterte  i  beslag  av  førarkortet.  Det  er  Sør-Vest  politidistrikt  som  melder  dette  tidleg  onsdag  kveld.</p>


								<div class="article-single__inner-ad">
					<div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item  ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div>				</div>
							</div>

			

		</article>

	</main>

	<div class="container"><div class="article-categories"><ul class="post-categories">
	<li><a href="https://grannar.no/kategori/notis/" rel="category tag">Notis</a></li>
	<li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li>
	<li><a href="https://grannar.no/kategori/politinotis/" rel="category tag">Politinotis</a></li></ul></div></div>
				<aside class="article-more-articles">
				<div class="container">

			<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2>
	<img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg">
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest siste sju dagar</h2>

	<div class="popular-articles-list">
	<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-bildeserie category-hovedsak category-nyhende"><div class="article__image-gallery"><div class="article__video--icon">
				<svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
						<path d="M8.8812095,6.66954644 L10.8509719,9.22678186 L13.4427646,5.82289417 L5.44276458,5.82289417 L7.46436285,8.38012959 L8.8812095,6.66954644 Z M0,13.062635 L1.46868251,13.062635 L1.46868251,1.46868251 L13.062635,1.46868251 L13.062635,-1.77635684e-15 L1.46868251,-1.77635684e-15 C0.656587473,-1.77635684e-15 0,0.656587473 0,1.46868251 L0,13.062635 Z M4.35421166,16 L14.5313175,16 C15.3434125,16 16,15.3434125 16,14.5313175 L16,4.35421166 C16,3.54211663 15.3434125,2.93736501 14.5313175,2.93736501 L4.35421166,2.93736501 C3.54211663,2.93736501 2.93736501,3.54211663 2.93736501,4.35421166 L2.93736501,14.5313175 C2.93736501,15.3434125 3.54211663,16 4.35421166,16 Z M4.35421166,4.35421166 L14.5313175,4.35421166 L14.5313175,14.5313175 L4.35421166,14.5313175 L4.35421166,4.35421166 Z" id="Shape" fill="#000000" fill-rule="nonzero" transform="translate(8.000000, 8.000000) scale(-1, 1) rotate(-180.000000) translate(-8.000000, -8.000000) "></path>
					</g>
				</svg></div><span>Bildeserie</span></div><div class="article__photo"><a href="https://grannar.no/2020/04/heimepaske-kan-bli-turpaske/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/28-20-paskebilde-gjerdesdalen-foto-bente-ramsfjell9__d820e93b832cca7d6804dd6efba93dff.jpeg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/28-20-paskebilde-gjerdesdalen-foto-bente-ramsfjell9__711a2cb08fb7138d6eae2874879bfad9.jpeg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/28-20-paskebilde-gjerdesdalen-foto-bente-ramsfjell9__711a2cb08fb7138d6eae2874879bfad9.jpeg"  alt="Frå Gjerdesdalen i Vats. Utsikt mot Lysenuten i sør.
Foto: Bente Ramsfjell">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2020/04/heimepaske-kan-bli-turpaske/">Sjå mange flotte påskebilde sendt inn av lesarar!</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2020/04/forklarte-rakoyring-med-korona-press/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_3651JPG-LIaheia__8b31cf596140365902a526b28e9b7ae5.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_3651JPG-LIaheia__30cb64defb407c7ab4494b03691bb097.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/IMG_3651JPG-LIaheia__30cb64defb407c7ab4494b03691bb097.jpg"  alt="Det var her, på Liaheia i Vindafjord, at 18-åringen vart målt til 144 kilomter i timen om kvelden 15. mars i år.
ARKIVFOTO">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2020/04/forklarte-rakoyring-med-korona-press/">18-åring må i fengsel etter at han råkøyrde på E134. Forklarte hendinga med stort press grunna korona-situasjonen.</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2020/04/mista-80-prosent-av-omsetnaden/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/20-28-Akrafjordtunet2__2f447bbfb68be0d9dbcad1d2b2908c86.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/20-28-Akrafjordtunet2__bb263c0a6c9a75b17cabe7fcc834918e.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/20-28-Akrafjordtunet2__bb263c0a6c9a75b17cabe7fcc834918e.jpg"  alt="Det var god på plass parkeringsplassen ved Åkrafjordtunet påskeaftan. Dagleg leiar John Karsten Hustveit fortel om ein svikt i omsetnaden på nestan 80 prosent samanlikna med same tid i fjor.
FOTO: TORSTEIN TYSVÆR NYMOEN">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2020/04/mista-80-prosent-av-omsetnaden/">Påsken er vanlegvis ein av dei travlaste periodane for Åkrafjordtunet. Laurdag var parkeringsplassen tom. — Krisa har treft hardare enn me kunne ane.</a></h2><div class="article__locked">Abonnement</div></div></div></div></div>	</div>

</section>
				</div>
		</aside>
		
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=75457", function(res, req) {

		});

	</script>

	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl>
					<p>Postboks  84,  5591  Etne<br />
Org  nr  923  708  715</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Tips</dt><dd><a href="/cdn-cgi/l/email-protection#186c71686b587f6a797676796a367677"><span class="__cf_email__" data-cfemail="54203d2427143326353a3a35267a3a3b">[email&#160;protected]</span></a></dd><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#196b7c7d78726a737677597e6b787777786b377776"><span class="__cf_email__" data-cfemail="21534445404a524b4e4f614653404f4f40530f4f4e">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#74041b0700341306151a1a15065a1a1b"><span class="__cf_email__" data-cfemail="74041b0700341306151a1a15065a1a1b">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#1d7c7f72737378707873695d7a6f7c73737c6f337372"><span class="__cf_email__" data-cfemail="bbdad9d4d5d5ded6ded5cffbdcc9dad5d5dac995d5d4">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li>
</ul></div>				</div>

				<div class="site-footer__text">
					<p>Grannar  er  ei  uavhengig  lokalavis  for  kommunane  Etne  og  Vindafjord.  Grannar  arbeider  etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver  Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a>  sine  retningslinjer  for  god  presseskikk.</p>
<p>Ansvarleg  redaktør:  Arne  Frøkedal</p>
<p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2020\/04\/politiet-tok-forarkortet-2\/?logged_in","ap_redirect":"","environment_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/nn.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/nb.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"90995f039d","location":null,"location_yr":"Noreg\/Rogaland\/Vindafjord\/Vats_m%C3%A5lestasjon\/","location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["M\u00e5ndag","Tysdag","Onsdag","Torsdag","Fredag","Laurdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/common.min.js?ver=1585589050'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body>
</html>
