<!DOCTYPE HTML><html lang="nn-NO"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>To av tre mjølkebønder vurderer å investere</title><meta name="description" content="Mange mjølkebønder med båsfjøs håpar dei kan fornye seg, men tredjeparten seier dei vil avslutte."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/" /><meta property="og:locale" content="nn_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="To av tre mjølkebønder vurderer å investere" /><meta property="og:description" content="Mange mjølkebønder med båsfjøs håpar dei kan fornye seg, men tredjeparten seier dei vil avslutte." /><meta property="og:url" content="https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/" /><meta property="og:site_name" content="Grannar" /><meta property="article:publisher" content="https://www.facebook.com/Grannar/" /><meta property="article:section" content="Hovedsak" /><meta property="article:published_time" content="2020-05-01T16:00:28+00:00" /><meta property="article:modified_time" content="2020-04-30T13:42:26+00:00" /><meta property="og:updated_time" content="2020-04-30T13:42:26+00:00" /><meta property="og:image" content="https://grannar.imgix.net/2020/04/Ku-fjos-4793.jpg?auto=format%2Ccompress&#038;crop=faces&#038;fit=crop&#038;h=819&#038;ixlib=php-2.1.1&#038;w=1560&#038;s=539d3f5ffc1375d1069577b06c37be7e" /><meta property="og:image:secure_url" content="https://grannar.imgix.net/2020/04/Ku-fjos-4793.jpg?auto=format%2Ccompress&#038;crop=faces&#038;fit=crop&#038;h=819&#038;ixlib=php-2.1.1&#038;w=1560&#038;s=539d3f5ffc1375d1069577b06c37be7e" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mange mjølkebønder med båsfjøs håpar dei kan fornye seg, men tredjeparten seier dei vil avslutte." /><meta name="twitter:title" content="To av tre mjølkebønder vurderer å investere" /><meta name="twitter:image" content="https://grannar.no/wp-content/uploads/2020/04/Ku-fjos-4793.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","inLanguage":"nn-NO","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#primaryimage","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2020/04/Ku-fjos-4793.jpg","width":2160,"height":1440},{"@type":"WebPage","@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#webpage","url":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/","name":"To av tre mj\u00f8lkeb\u00f8nder vurderer \u00e5 investere","isPartOf":{"@id":"https://grannar.no/#website"},"inLanguage":"nn-NO","primaryImageOfPage":{"@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#primaryimage"},"datePublished":"2020-05-01T16:00:28+00:00","dateModified":"2020-04-30T13:42:26+00:00","description":"Mange  mj\u00f8lkeb\u00f8nder  med  b\u00e5sfj\u00f8s  h\u00e5par  dei  kan  fornye  seg,  men  tredjeparten  seier  dei  vil  avslutte.","potentialAction":[{"@type":"ReadAction","target":["https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/"]}]},{"@type":"Article","@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#article","isPartOf":{"@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/d7f4d349d256fce0ad20565be6f8fb2d"},"headline":"To  av  tre  mj\u00f8lkeb\u00f8nder  vurderer  \u00e5  investere","datePublished":"2020-05-01T16:00:28+00:00","dateModified":"2020-04-30T13:42:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere/#primaryimage"},"articleSection":"Hovedsak,Nyhende,Tema","inLanguage":"nn-NO"},{"@type":["Person"],"@id":"https://grannar.no/#/schema/person/d7f4d349d256fce0ad20565be6f8fb2d","name":"Jon Edvardsen","image":{"@type":"ImageObject","@id":"https://grannar.no/#authorlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/313f93e07caa9aa4d848386522fcd39a?s=96&d=mm&r=g","caption":"Jon Edvardsen"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link data-minify="1" rel='stylesheet' id='livefeed-styling-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed-be0595b60355ee8a5d1398e3bb2b91a1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-rest-filter-css' href='https://grannar.no/wp-content/cache/busting/1/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public-1.4.3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-321f63f0eda4d56fa26b8d014d5519b9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flickity-css-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/flickity/flickity-b33b84669bb11fae183929d0c6139edd.css' type='text/css' media='all' /><link rel='stylesheet' id='mapbox-css-css' href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='typekit-css' href='//use.typekit.net/igu5cdv.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public-60de9cd99ff69bb1968003abd49f7924.js'></script> <script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js'></script> <link rel='https://api.w.org/' href='https://grannar.no/wp-json/' /><link rel='shortlink' href='https://grannar.no/?p=75953' /><link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F05%2Fto-av-tre-mjolkebonder-vurderer-a-investere%2F" /><link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F05%2Fto-av-tre-mjolkebonder-vurderer-a-investere%2F&#038;format=xml" />  <script data-no-minify="1" async src="https://grannar.no/wp-content/cache/busting/1/gtm-65914ffda73e04eb904aafab43ad571f.js"></script> <script>window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });</script> <link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" /><link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" /><meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" /></head><body class="post-template-default single single-post postid-75953 single-format-standard"> <a class="skip-main" href="#site-main">Hopp til hovedinnhold</a><header class="site-header has-weather" id="site-header"><div class="container"><div class="site-logo"> <a class="site-logo-standard" href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2 c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5 c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7 c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3 L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3 L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><aside class="site-weather-date hidden"><div class="site-weather"><div class="site-weather-icon"></div><div class="site-weather-text"><h3 class="site-weather-text-date"></h3><div class="site-weather-text-place"> <strong>Vats</strong> <span class="site-weather-text-temperature"></span></div></div></div></aside><div class="site-alt-nav__inner"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="search" name="s" placeholder="Søk …" value="" class="site-search__string"> <input type="submit" value="Søk" class="site-search__button button button--primary"></form></div><div class="site-authentication"> <button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008"> <g transform="matrix(1 0 0 -1 0 864)"> <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/> </g> </svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div></div></div><div class="site-hamburger"> <button id="hamburger" aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="hamburger-group" fill="#FFFFFF"> <rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect> <rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect> <rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect> </g> </svg></button></div></div></div></header><div class="site-mega-menu visuallyhidden" aria-hidden="true"><div class="mega-menu-inner"><div class="container"><nav class="mega-menu-inner__main" role="menu"><div class="site-nav"><div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li><li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li><li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li></ul></div></div><div class="site-nav"><div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li><li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li><li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li><li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li><li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send inn gratulasjon</a></li></ul></div></div><div class="site-nav"><div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li><li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li><li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li><li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li><li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li></ul></div></div></nav><div class="mega-menu-inner__user"><div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div></div></div></div></div><section class="site-content" id="site-main" role="main"><main class="container"><div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div><article class="article-single post-75953 post type-post status-publish format-standard has-post-thumbnail hentry category-hovedsak category-nyhende category-tema"><div class="article-single__header"><div class="article-slider"><div class="article-slider__item"><figure><div class="img-pl" style="padding-bottom: 65.4082%; height: 0;"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="article-main-image" data-flickity-lazyload-src="https://grannar.imgix.net/2020/04/Ku-fjos-4793.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=641&ixlib=php-2.1.1&w=980&s=3ba1c211ea68cc5b9c0c2ef8e14f0326" alt="Tredjeparten av mjølkebøndene som har tradisjonelt båsfjøs, vil avvikle mjølkeproduksjonen, viser ei undersøking i regi av Fylkesmannen i Rogaland. Illustrasjonsfoto: Jon Edvardsen"></div><figcaption>Tredjeparten av mjølkebøndene som har tradisjonelt båsfjøs, vil avvikle mjølkeproduksjonen, viser ei undersøking i regi av Fylkesmannen i Rogaland. Illustrasjonsfoto: Jon Edvardsen<span class="caption__suffix"><span>Bilde 1 av 2</span></span></figcaption></figure></div><div class="article-slider__item"><div class="slider__no-access"><p>For å sjå desse bildene må du ha eit abonnement.</p></div></div></div></div><div class="article-single__container"><div class="article-single__intro"><h1>To av tre mjølkebønder vurderer å investere</h1></div></div><div class="article-single__byline"><div class="article-single__container"><div class="article-single__byline-authors"><div class="article-single__byline-author"><a href="/cdn-cgi/l/email-protection#b9d3d6d797dcddcfd8cbddcadcd7f9decbd8d7d7d8cb97d7d6">Jon Edvardsen</a></div></div><div class="article-single__byline-date"> <time datetime="2020-05-01T18:00:28+02:00"> Publisert <span itemprop="datePublished" content="2020-05-01T18:00:28+02:00">1. mai 20 kl. 18:00</span> </time></div><div class="article-single__byline-buttons"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };</script> <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://grannar.no/wp-content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button><ul class="article-single__byline-sharing-menu"><li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2020%2F05%2Fto-av-tre-mjolkebonder-vurderer-a-investere%2F&amp;t=To%20%20av%20%20tre%20%20mj%C3%B8lkeb%C3%B8nder%20%20vurderer%20%20%C3%A5%20%20investere" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li><li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2020%2F05%2Fto-av-tre-mjolkebonder-vurderer-a-investere%2F&amp;text=To%20%20av%20%20tre%20%20mj%C3%B8lkeb%C3%B8nder%20%20vurderer%20%20%C3%A5%20%20investere" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li><li><a class="email" href="/cdn-cgi/l/email-protection#26194449425f1b4e525256550315670314600314604154474848475408484903146014161416031460161303146052490b47500b5254430b4b4c494a4d434449484243540b50535442435443540b470b4f4850435552435443031460005553444c4345521b724903141603141647500314160314165254430314160314164b4c03651503641e4a4d434403651503641e4842435403141603141650535442435443540314160314160365150367130314160314164f4850435552435443">E-post</a></li></ul></div></div></div><div class="article-single__byline"><div class="article-single__container"> <span class="article__locked article-single__locked">Abonnement</span></div></div><div id="article-content" class="article-single__container"><div class="article-single__inner-ad"><div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div></div></div></article></main><section class="site-login__wrapper" style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');"><div class="container"><div class="site-login__intro"><h1>Kjære lesar!</h1><p>For å fortsette må du ha eit abonnement og vere innlogga.</p><p>Abonnerer du allereie på papiravisa?<br /> Då er digital tilgang inkludert i ditt abonnement.</p></div><div class="site-login__boxes"><div class="site-login__boxes__box site-login__boxes__box--login"><div class="site-login__form" id="paywall-login"><h4>Eksisterande kunde</h4><form action="https://grannar.no/wp-admin/admin-post.php" method="post"> <input type="hidden" name="action" value="ap_login_form"> <input type="hidden" name="redirect_uri" value="https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere"> <input type="hidden" name="current_uri" value="https://grannar.no/2020/05/to-av-tre-mjolkebonder-vurderer-a-investere"><div class="site-login__group"> <label for="username">Abo. nr eller e-post</label> <input type="text" id="username" name="username" class="form-control" ></div><div class="site-login__group"> <label for="password">Passord</label> <input type="password" id="password" name="password" class="form-control"> <a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymt passordet?</a></div> <button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg" class="login-spinner"> <span>Logg inn</span></button></form></div></div><div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app"><h4 >Har du ikkje abonnement?</h4><div class="site-register__campaign"><p class="site-register__campaign__title">Prøv 5 veker for 50,-</p><ul class="site-register__campaign__features"><li>Alt innhald på grannar.no</li><li>Papiravisa</li><li>E-avis</li><li>Arkiv</li></ul><p><small><i>Førpris: 159,- pr månad</i></small></p> <a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo"> Bli abonnent </a></div></div></div></div></section><div class="container"><div class="article-categories"><ul class="post-categories"><li><a href="https://grannar.no/kategori/hovedsak/" rel="category tag">Hovedsak</a></li><li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li><li><a href="https://grannar.no/kategori/tema/" rel="category tag">Tema</a></li></ul></div></div><aside class="article-more-articles"><div class="container"><section class="more-articles-front"><h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2> <img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg"><div class="latest-posts-from-front"></div></section><section class="popular-articles-section"><h2 class="section-wide__heading">Mest lest siste sju dagar</h2><div class="popular-articles-list"><div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-notis category-nyhende"><div class="article__photo"><a href="https://grannar.no/2020/04/blant-ni-sokjarar/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/77-18-Flyktning-1__c4f4630becb109d6b8477ff328e0b538.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/77-18-Flyktning-1__c9d3ceb0b0d0debb5b339bef4407404a.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/77-18-Flyktning-1__c9d3ceb0b0d0debb5b339bef4407404a.jpg" alt="Tidlegare helseleiar Hilde Høyland i Etne kommune har søkt stillinga som kommunalsjef helse og omsorg. Arkivfoto "> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2020/04/blant-ni-sokjarar/">Ni vil bli kommunalsjef for helse og omsorg i Etne kommune</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2020/04/stabile-smittetal-2/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/06-16-Terje-Kleiven-lege-1__d96ac2b134301ebe0b379b29d3bd041a.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/06-16-Terje-Kleiven-lege-1__3e1791c77173c5d3d0f049d67529d411.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/06-16-Terje-Kleiven-lege-1__3e1791c77173c5d3d0f049d67529d411.jpg" alt="Terje Kleiven er kommuneoverlege i Vindafjord. Arkivfoto: Jon Edvardsen"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2020/04/stabile-smittetal-2/">Stabile smittetal både i Etne og Vindafjord</a></h2></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-b-sak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2020/04/korona-forseinking-for-ny-lensmann/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/austrheim-1__03adc462d4c383ae01dbf914bfb62300.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/austrheim-1__c9355b443143ee26311d52c74e751e6b.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://grannar.no/wp-content/uploads/appex-imgix/austrheim-1__c9355b443143ee26311d52c74e751e6b.jpg" alt="Arild Austrheim er konstituert i stillinga som lensmann i Etne og Vindafjord. Mykje tydar på at han blir i den stillinga ei god stund til. Arkivfoto: Grethe Hopland Ravn"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2020/04/korona-forseinking-for-ny-lensmann/">Koronaviruset syt for at han blir konstituert lensmann ei god stund til</a></h2><div class="article__locked">Abonnement</div></div></div></div></div></div></section></div></aside> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=75953", function(res, req) {

		});</script> </section><footer class="site-footer"><div class="container"><div class="site-footer__header"><div class="site-logo"> <a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2 c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5 c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7 c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3 L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4 c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1 c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3 L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="search" name="s" placeholder="Søk …" value="" class="site-search__string"> <input type="submit" value="Søk" class="site-search__button button button--primary"></form></div><div class="site-authentication"> <button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008"> <g transform="matrix(1 0 0 -1 0 864)"> <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/> </g> </svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div></div></div></div><div class="site-footer__items site-footer__items__cols"><div class="site-footer__text"><h3>Kontakt</h3><dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl><p>Postboks 84, 5591 Etne<br /> Org nr 923 708 715</p></div><div class="site-footer__text"><dl class="no-title"><dt>Tips</dt><dd><a href="/cdn-cgi/l/email-protection#1b6f726b685b7c697a75757a69357574"><span class="__cf_email__" data-cfemail="3145584142715643505f5f50431f5f5e">[email&#160;protected]</span></a></dd><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#6c1e09080d071f0603022c0b1e0d02020d1e420203"><span class="__cf_email__" data-cfemail="2a584f4e4b41594045446a4d584b44444b58044445">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#8dfde2fef9cdeaffece3e3ecffa3e3e2"><span class="__cf_email__" data-cfemail="cfbfa0bcbb8fa8bdaea1a1aebde1a1a0">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#e8898a8786868d858d869ca88f9a898686899ac68687"><span class="__cf_email__" data-cfemail="accdcec3c2c2c9c1c9c2d8eccbdecdc2c2cdde82c2c3">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li><li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li></ul></div></div><div class="site-footer__text"><p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p><p>Ansvarleg redaktør: Arne Frøkedal</p><p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p></div></div><div class="site-footer__note"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2020\/05\/to-av-tre-mjolkebonder-vurderer-a-investere\/?logged_in","ap_redirect":"","environment_url":null}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nn-bd8a3340f871ae316e165d24162eae7b.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nb-8f223c14cc6cdff00ec67c0ffd4f2339.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"d085a300f9","location":null,"location_yr":"Noreg\/Rogaland\/Vindafjord\/Vats_m%C3%A5lestasjon\/","location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["M\u00e5ndag","Tysdag","Onsdag","Torsdag","Fredag","Laurdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/cache/busting/1/wp-content/themes/appexpublish/js/common.min-1585589050.js'></script> <script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->