<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


		
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Våtast i heile landet</title>
	<meta name="description" content="Ved  Basura  målestasjon  i  Etne  kommune  blei  det  målt  heile  423,1  millimeter  nedbør  i  oktober  månad.  Det  var  våtast  i  landet,  viser  tal  frå  Meteorologisk  institutt." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://grannar.no/2020/11/oktober-vatast-i-landet/" />
	<meta property="og:locale" content="nn_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Våtast i heile landet" />
	<meta property="og:url" content="https://grannar.no/2020/11/oktober-vatast-i-landet/" />
	<meta property="og:site_name" content="Grannar" />
	<meta property="article:publisher" content="https://www.facebook.com/Grannar/" />
	<meta property="article:published_time" content="2020-11-07T12:00:42+00:00" />
	<meta property="article:modified_time" content="2020-11-06T15:31:56+00:00" />
	<meta property="og:image" content="https://grannar.imgix.net/2020/11/IMG_4398.jpg?auto=format%2Ccompress&#038;crop=faces&#038;fit=crop&#038;h=819&#038;ixlib=php-2.1.1&#038;w=1560&#038;s=f24bf01488f313bac9d5bd4a20bc9b49" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Irene Mæland Haraldsen">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutt">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nn-NO"},{"@type":"ImageObject","@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#primaryimage","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2020/11/IMG_4398.jpg","width":5184,"height":3456,"caption":"Vatnet stod h\u00f8gt i Vikedal 2. november, og utriggarane til b\u00e5t peikar oppover grunna den h\u00f8ge vasstanden. Her g\u00e5r vatnet ogs\u00e5 inn i hagen. Foto: Grethe Hopland Ravn"},{"@type":"WebPage","@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#webpage","url":"https://grannar.no/2020/11/oktober-vatast-i-landet/","name":"V\u00e5tast i heile landet","isPartOf":{"@id":"https://grannar.no/#website"},"primaryImageOfPage":{"@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#primaryimage"},"datePublished":"2020-11-07T12:00:42+00:00","dateModified":"2020-11-06T15:31:56+00:00","inLanguage":"nn-NO","potentialAction":[{"@type":"ReadAction","target":["https://grannar.no/2020/11/oktober-vatast-i-landet/"]}]},{"@type":"Article","@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#article","isPartOf":{"@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/147ddfe9686ef800209741791ee6f4b3"},"headline":"V\u00e5tast i heile landet","datePublished":"2020-11-07T12:00:42+00:00","dateModified":"2020-11-06T15:31:56+00:00","mainEntityOfPage":{"@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2020/11/oktober-vatast-i-landet/#primaryimage"},"articleSection":"Hovedsak,Nyhende","inLanguage":"nn-NO"},{"@type":"Person","@id":"https://grannar.no/#/schema/person/147ddfe9686ef800209741791ee6f4b3","name":"Irene M\u00e6land Haraldsen","image":{"@type":"ImageObject","@id":"https://grannar.no/#personlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/3fd9131a640e7624f0d29ddbfc7676c4?s=96&d=mm&r=g","caption":"Irene M\u00e6land Haraldsen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//api.tiles.mapbox.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link data-minify="1" rel='stylesheet' id='livefeed-styling-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed-feb3e196b12f08b07059708369d727ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-a2b716ff76c369a7b4ad78b7a5c02605.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flickity-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/flickity/flickity-1b6dcd792c35ddb15c920db235d9d207.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mapbox-css-css'  href='https://grannar.no/wp-content/cache/min/1/mapbox-gl-js/v1.1.0/mapbox-gl-e2ffea5c0e3ca1b25deff5c6d62cd707.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://grannar.no/wp-content/cache/min/1/igu5cdv-900f46967fd12f943615e3cde801c56c.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js' id='jquery-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public-85b63103bb726ece4aec93ca3bb132f6.js' id='wp-rest-filter-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/mapbox-gl-js/v1.1.0/mapbox-gl-0c01cbfcffc4146d3905272b9f337449.js' id='mapbox-js-js'></script>
<link rel="https://api.w.org/" href="https://grannar.no/wp-json/" /><link rel="alternate" type="application/json" href="https://grannar.no/wp-json/wp/v2/posts/85182" /><link rel='shortlink' href='https://grannar.no/?p=85182' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F11%2Foktober-vatast-i-landet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2020%2F11%2Foktober-vatast-i-landet%2F&#038;format=xml" />

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script data-no-minify="1" async src="https://grannar.no/wp-content/cache/busting/1/gtm-00a03724a663563214ce51b0ba951295.js"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });

			</script>


			<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" />
<meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-85182 single-format-standard ☕️">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header has-weather" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a class="site-logo-standard" href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>

							</div>

			<nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<aside class="site-weather-date hidden">
    <div class="site-weather">

        <div class="site-weather-icon">
        </div>

        <div class="site-weather-text">            

            <h3 class="site-weather-text-date"></h3>
            <div class="site-weather-text-place">
                <strong>Vats</strong>
                <span class="site-weather-text-temperature"></span>
            </div>
        </div>
    </div>
</aside>

				<div class="site-alt-nav__inner">

					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="site-hamburger">
					<button id="hamburger" aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g id="hamburger-group" fill="#FFFFFF">
		<rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect>
		<rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect>
		<rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect>
	</g>
</svg></button>
				</div>
			</div>
		</div>
	</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner">
			<div class="container">
				<nav class="mega-menu-inner__main" role="menu">
					<div class="site-nav">
						<div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om    Oss</a></li>
<li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt    oss</a></li>
<li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li>
<li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
<li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li>
</ul></div>					</div>
				</nav>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>				</div>
			</div>
		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

					<div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single  ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div>
		
		<article class="article-single post-85182 post type-post status-publish format-standard has-post-thumbnail hentry category-hovedsak category-nyhende">
			<div class="article-single__header">
				<figure><img width="980" height="641" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://grannar.imgix.net/2020/11/IMG_4398.jpg?auto=format%2Ccompress&crop=faces&fit=crop&h=641&ixlib=php-2.1.1&w=980&s=162ef92c729872f436d7a835ac07841a"  alt="Vatnet stod høgt i Vikedal 2. november,  og utriggarane til båt peikar oppover grunna den høge vasstanden. Her går vatnet også inn i hagen.
Foto: Grethe Hopland Ravn"><figcaption>Vatnet stod høgt i Vikedal 2. november,  og utriggarane til båt peikar oppover grunna den høge vasstanden. Her går vatnet også inn i hagen.
Foto: Grethe Hopland Ravn</figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					
					
					<h1>Våtast  i  heile  landet</h1>
									</div>
			</div>

			

<div class="article-single__byline">
    <div class="article-single__container">

	        <div class="article-single__byline-authors">

            <div class="article-single__byline-author"><a href="/cdn-cgi/l/email-protection#ec859e898289ac8b9e8d82828d9ec28283">Irene Mæland Haraldsen</a></div>
		</div>
	
        <div class="article-single__byline-date">

            <time datetime="2020-11-07T13:00:42+01:00">
                Publisert <span itemprop="datePublished" content="2020-11-07T13:00:42+01:00">7. nov 20 kl. 13:00</span>
            </time>

            
        </div>

        
        <div class="article-single__byline-buttons">

        
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };
            </script>

            <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://grannar.no/wp-content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button>

            <ul class="article-single__byline-sharing-menu">
                <li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2020%2F11%2Foktober-vatast-i-landet%2F&amp;t=V%C3%A5tast%20%20i%20%20heile%20%20landet" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

                <li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2020%2F11%2Foktober-vatast-i-landet%2F&amp;text=V%C3%A5tast%20%20i%20%20heile%20%20landet" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

                <li><a class="email" href="/cdn-cgi/l/email-protection#c4fba6aba0bdf9acb0b0b4b7e1f785e1f682e1f682a3b6a5aaaaa5b6eaaaabe1f682f6f4f6f4e1f682f5f5e1f682abafb0aba6a1b6e9b2a5b0a5b7b0e9ade9a8a5aaa0a1b0e1f682e2b7b1a6aea1a7b0f992e187f7e185f1b0a5b7b0e1f6f4e1f6f4ade1f6f4e1f6f4aca1ada8a1e1f6f4e1f6f4a8a5aaa0a1b0">E-post</a></li>
            </ul>
        

        </div>

        
    </div>

</div>

<div class="article-single__byline">

    <div class="article-single__container">

                    <span class="article__locked article-single__locked">Abonnement</span>
        
        

    </div>
</div>


								<div id="article-content" class="article-single__container">
					
					
											<div class="article-single__inner-ad">
							<div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item  ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div>						</div>
										</div>

					

		</article>

	</main>

	
<section class="site-login__wrapper"  style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');">
	<div class="container">

	
		<div class="site-login__intro">
			<h1>Kjære lesar!</h1><p>For  å  fortsette  må  du  ha  eit  abonnement  og  vere  innlogga.</p>
<p>Abonnerer  du  allereie  på  papiravisa?<br />
Då  er  digital  tilgang  inkludert  i  ditt  abonnement.</p>
		</div>

		<div class="site-login__boxes">

			<div class="site-login__boxes__box site-login__boxes__box--login">
				
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterande kunde</h4>

	
	
	
	<form action="https://grannar.no/wp-admin/admin-post.php" method="post">
		<input type="hidden" name="action" value="ap_login_form">
		<input type="hidden" name="redirect_uri" value="https://grannar.no/2020/11/oktober-vatast-i-landet">
		<input type="hidden" name="current_uri" value="https://grannar.no/2020/11/oktober-vatast-i-landet">

		<div class="site-login__group">
			<label for="username">Abo. nr eller e-post</label>
	<input type="text" id="username" name="username" class="form-control" >
		</div>

		<div class="site-login__group">
			<label for="password">Passord</label>
			<input type="password" id="password" name="password" class="form-control">

			<a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymt passordet?</a>

					</div>

		
		<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg" class="login-spinner"> <span>Logg inn</span></button>
	</form>

	</div>
			</div>

			<div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app">
								<h4 >Har du ikkje abonnement?</h4>
				<div class="site-register__campaign">

					<p class="site-register__campaign__title">Prøv 5 veker for 50,-</p>
<ul class="site-register__campaign__features">
<li>Alt innhald på grannar.no</li>
<li>Papiravisa</li>
<li>E-avis</li>
<li>Arkiv</li>
</ul>
<p><small><i>Førpris: 159,- pr månad</i></small></p>

					<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo">
						Bli abonnent
					</a>
				</div>
			</div>

		</div>
	</div>
</section>
<div class="container"><div class="article-categories"><ul class="post-categories">
	<li><a href="https://grannar.no/kategori/hovedsak/" rel="category tag">Hovedsak</a></li>
	<li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li></ul></div></div>
			<aside class="article-more-articles">
			<div class="container">

				<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2>
	<img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg">
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest siste sju dagar</h2>

	<div class="popular-articles-list">
	<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-bildeserie category-notis category-nyhende" style="background-color: #c13131; color: #ffffff;"><div class="article__image-gallery"><div class="article__video--icon">
				<svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
						<path d="M8.8812095,6.66954644 L10.8509719,9.22678186 L13.4427646,5.82289417 L5.44276458,5.82289417 L7.46436285,8.38012959 L8.8812095,6.66954644 Z M0,13.062635 L1.46868251,13.062635 L1.46868251,1.46868251 L13.062635,1.46868251 L13.062635,-1.77635684e-15 L1.46868251,-1.77635684e-15 C0.656587473,-1.77635684e-15 0,0.656587473 0,1.46868251 L0,13.062635 Z M4.35421166,16 L14.5313175,16 C15.3434125,16 16,15.3434125 16,14.5313175 L16,4.35421166 C16,3.54211663 15.3434125,2.93736501 14.5313175,2.93736501 L4.35421166,2.93736501 C3.54211663,2.93736501 2.93736501,3.54211663 2.93736501,4.35421166 L2.93736501,14.5313175 C2.93736501,15.3434125 3.54211663,16 4.35421166,16 Z M4.35421166,4.35421166 L14.5313175,4.35421166 L14.5313175,14.5313175 L4.35421166,14.5313175 L4.35421166,4.35421166 Z" id="Shape" fill="#000000" fill-rule="nonzero" transform="translate(8.000000, 8.000000) scale(-1, 1) rotate(-180.000000) translate(-8.000000, -8.000000) "></path>
					</g>
				</svg></div><span>Bildeserie</span></div><div class="article__photo"><a href="https://grannar.no/2020/11/den-fargerike-hausten/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/81-20-haustbilde-sorstranda-roy-martin-oyjord__fed77e52c658c29a8554cac2ba3e4915.jpeg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/81-20-haustbilde-sorstranda-roy-martin-oyjord__7ce114705a240273db3588c69a353daa.jpeg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/81-20-haustbilde-sorstranda-roy-martin-oyjord__7ce114705a240273db3588c69a353daa.jpeg"  alt="Magisk stemning på Sørstranda i Etne. 
Foto: Roy Martin Øyjord">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2020/11/den-fargerike-hausten/">Sjå nye flotte haustbilde frå lesarane</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-nyhende" style="background-color: #4f4f4f; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2020/11/siste-to-skal-vere-smitta-i-etne2/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/17-20-koronaviruset-illustrasjon-folkehelseinsituttet__dc55a771377c8ec5e938cde58bcf8a1c.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/17-20-koronaviruset-illustrasjon-folkehelseinsituttet__0d7274f65f38f58f3d44ab29f0a74ae2.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/17-20-koronaviruset-illustrasjon-folkehelseinsituttet__0d7274f65f38f58f3d44ab29f0a74ae2.jpg"  alt="Koronaviruset spreier seg til stadig nye delar av landet. 
Illustrasjon: Folkehelseinsituttet">
</picture></a></div><div class="article__intro first-last-nomargin"><div class="article__label" style="background-color: #c13131;"><p style="color: #fff;">Korona-viruset</p></div>
				<h2 class="article__heading h--small"><a href="https://grannar.no/2020/11/siste-to-skal-vere-smitta-i-etne2/">To personar i Etne har fått påvist covid-19. Kommunen ber alle med luftvegssymptom om å melde seg til testing i Ølen.</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2020/11/slutt-for-camp-rullestad-as/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/79-20-rullestad-camping77__e6c5b38ffa0419893213ddb5af966563.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/79-20-rullestad-camping77__96d7775ab2963f5e5b8d945d71420522.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/79-20-rullestad-camping77__96d7775ab2963f5e5b8d945d71420522.jpg"  alt="Camp Rullestad AS, selskapet som dreiv campingplass heilt aust i Etne kommune, har meldt oppbod.
Foto: Arne Frøkedal">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2020/11/slutt-for-camp-rullestad-as/">Gav opp drifta av campingplassen etter vel to år</a></h2><div class="article__locked">Abonnement</div></div></div></div></div>	</div>

</section>
			</div>
		</aside>
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function() {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=85182", function(res, req) {

		});
	</script>

	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl>
					<p>Postboks  84,  5591  Etne<br />
Org  nr  923  708  715</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Tips</dt><dd><a href="/cdn-cgi/l/email-protection#ccb8a5bcbf8cabbeada2a2adbee2a2a3"><span class="__cf_email__" data-cfemail="44302d3437042336252a2a25366a2a2b">[email&#160;protected]</span></a></dd><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#16647372777d657c79785671647778787764387879"><span class="__cf_email__" data-cfemail="14667170757f677e7b7a547366757a7a75663a7a7b">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#31415e4245715643505f5f50431f5f5e"><span class="__cf_email__" data-cfemail="64140b1710240316050a0a05164a0a0b">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#f9989b9697979c949c978db99e8b989797988bd79796"><span class="__cf_email__" data-cfemail="d6b7b4b9b8b8b3bbb3b8a296b1a4b7b8b8b7a4f8b8b9">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li>
</ul></div>				</div>

				<div class="site-footer__text">
					<p>Grannar  er  ei  uavhengig  lokalavis  for  kommunane  Etne  og  Vindafjord.  Grannar  arbeider  etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver  Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a>  sine  retningslinjer  for  god  presseskikk.</p>
<p>Ansvarleg  redaktør:  Arne  Frøkedal</p>
<p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' id='appex-paywall-js-extra'>
/* <![CDATA[ */
var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2020\/11\/oktober-vatast-i-landet\/?logged_in","ap_redirect":"","environment_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0' id='appex-paywall-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/es6-promise@4/dist/es6-promise.auto.min-3742de62c21ef053b61884184c15d639.js' id='polyfill-js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js' id='axios-js-js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js' id='lazy-js-js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js' id='day-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nn-99bfa02275e9cc02855e52e6cfcebb06.js' id='day-js-nn-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nb-4a62cb75bb014f7717bfe862ff083e48.js' id='day-js-nb-js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js' id='flickity-js'></script>
<script type='text/javascript' id='common-js-js-extra'>
/* <![CDATA[ */
var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"f942583fcd","location":null,"location_yr":"Noreg\/Rogaland\/Vindafjord\/Vats_m%C3%A5lestasjon\/","location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["M\u00e5ndag","Tysdag","Onsdag","Torsdag","Fredag","Laurdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/common.min.js?ver=1603279015' id='common-js-js'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->