<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


		
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Barre litt, altså!</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://grannar.no/2021/02/barre-litt-altsa/" />
	<meta property="og:locale" content="nn_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ope Forum: — Barre litt, altså!" />
	<meta property="og:url" content="https://grannar.no/2021/02/barre-litt-altsa/" />
	<meta property="og:site_name" content="Grannar" />
	<meta property="article:publisher" content="https://www.facebook.com/Grannar/" />
	<meta property="article:published_time" content="2021-02-13T14:00:04+00:00" />
	<meta property="article:modified_time" content="2021-02-14T17:39:36+00:00" />
	<meta property="og:image" content="https://grannar.imgix.net/2016/06/47-16-Idrettslinja.jpg?auto=format%2Ccompress&#038;crop=faces&#038;fit=crop&#038;h=819&#038;ixlib=php-2.1.1&#038;w=1560&#038;s=98379c20f1b42edd26b62fec24118c45" />
	<meta property="og:image:width" content="787" />
	<meta property="og:image:height" content="525" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Arne Frøkedal">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutt">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nn-NO"},{"@type":"ImageObject","@id":"https://grannar.no/2021/02/barre-litt-altsa/#primaryimage","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2016/06/47-16-Idrettslinja.jpg","width":787,"height":525,"caption":"Det er mykje aktivitet i Skakkesenteret. Her fr\u00e5 idrettshallen. ARKIVFOTO"},{"@type":"WebPage","@id":"https://grannar.no/2021/02/barre-litt-altsa/#webpage","url":"https://grannar.no/2021/02/barre-litt-altsa/","name":"Barre litt, alts\u00e5!","isPartOf":{"@id":"https://grannar.no/#website"},"primaryImageOfPage":{"@id":"https://grannar.no/2021/02/barre-litt-altsa/#primaryimage"},"datePublished":"2021-02-13T14:00:04+00:00","dateModified":"2021-02-14T17:39:36+00:00","inLanguage":"nn-NO","potentialAction":[{"@type":"ReadAction","target":["https://grannar.no/2021/02/barre-litt-altsa/"]}]},{"@type":"Article","@id":"https://grannar.no/2021/02/barre-litt-altsa/#article","isPartOf":{"@id":"https://grannar.no/2021/02/barre-litt-altsa/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311"},"headline":"Barre litt, alts\u00e5!","datePublished":"2021-02-13T14:00:04+00:00","dateModified":"2021-02-14T17:39:36+00:00","mainEntityOfPage":{"@id":"https://grannar.no/2021/02/barre-litt-altsa/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2021/02/barre-litt-altsa/#primaryimage"},"articleSection":"Notis,Ope Forum","inLanguage":"nn-NO"},{"@type":"Person","@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311","name":"Arne Fr\u00f8kedal","image":{"@type":"ImageObject","@id":"https://grannar.no/#personlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/36434f483e81c30774ae2ba8c9d9ced7?s=96&d=mm&r=g","caption":"Arne Fr\u00f8kedal"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//api.tiles.mapbox.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link data-minify="1" rel='stylesheet' id='livefeed-styling-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed-6486dec9b92ea8e8696321dcff136531.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-bdd8b4d1b0ef055c0248b5b50977d9ed.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flickity-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/flickity/flickity-1f75e7b13fb7ab11c2a2779422ade36d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mapbox-css-css'  href='https://grannar.no/wp-content/cache/min/1/mapbox-gl-js/v1.1.0/mapbox-gl-0b25a83802cbf97be5c30c0afa4be975.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://grannar.no/wp-content/cache/min/1/igu5cdv-f147d4bb9d7beff4f91c64e09e0a19af.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public-05c0e60b66b8d66d987d224f322795d0.js' id='wp-rest-filter-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/mapbox-gl-js/v1.1.0/mapbox-gl-84896033ea4d0ed9f59721c67c937fa1.js' id='mapbox-js-js' defer></script>
<link rel="https://api.w.org/" href="https://grannar.no/wp-json/" /><link rel="alternate" type="application/json" href="https://grannar.no/wp-json/wp/v2/posts/90177" /><link rel='shortlink' href='https://grannar.no/?p=90177' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2021%2F02%2Fbarre-litt-altsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2021%2F02%2Fbarre-litt-altsa%2F&#038;format=xml" />

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script data-rocketlazyloadscript='https://grannar.no/wp-content/cache/busting/1/gtm-945cc9f7481676c1679cb18d3e0eb4c3.js' data-no-minify="1" async ></script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCSAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CgkJCSAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQoJCQkgIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgoJCQkgIGd0YWcoJ2NvbmZpZycsICdVQS0yMjM5NTU2OC0xJywgeyAnYW5vbnltaXplX2lwJzogdHJ1ZSB9KTsKCgkJCQ==' ></script>


			<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" />
<meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" />
	</head>
	<body class="post-template-default single single-post postid-90177 single-format-standard ☕️">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header has-weather" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a class="site-logo-standard" href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>

							</div>

			<nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<aside class="site-weather-date hidden">
    <div class="site-weather">

        <div class="site-weather-icon">
        </div>

        <div class="site-weather-text">            

            <h3 class="site-weather-text-date"></h3>
            <div class="site-weather-text-place">
                <strong>Vats</strong>
                <span class="site-weather-text-temperature"></span>
            </div>
        </div>
    </div>
</aside>

				<div class="site-alt-nav__inner">

					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="site-hamburger">
					<button id="hamburger" aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g id="hamburger-group" fill="#FFFFFF">
		<rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect>
		<rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect>
		<rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect>
	</g>
</svg></button>
				</div>
			</div>
		</div>
	</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner">
			<div class="container">
				<nav class="mega-menu-inner__main" role="menu">
					<div class="site-nav">
						<div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om  Oss</a></li>
<li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt  oss</a></li>
<li id="menu-item-88385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88385"><a href="https://grannar.no/om-grannar/nettsideproduksjon/">Nettsideproduksjon</a></li>
<li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere  i  papirutgåva</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li>
<li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
<li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send  inn  gratulasjon</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli  abonnent</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande  avis?</a></li>
</ul></div>					</div>
				</nav>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>				</div>
			</div>
		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

					<div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single  ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div>
		
		<article class="article-single post-90177 post type-post status-publish format-standard has-post-thumbnail hentry category-notis category-ope-forum">
			<div class="article-single__header">
				<figure><img width="980" height="641" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/47-16-Idrettslinja__d54ad985855935556238c5f208308219.jpg"  alt="Det er mykje aktivitet i Skakkesenteret. Her frå idrettshallen.
ARKIVFOTO"><figcaption>Det er mykje aktivitet i Skakkesenteret. Her frå idrettshallen.
ARKIVFOTO</figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					<div class="article__label" style="background-color: #03723b;"><p style="color: #fff;">Ope Forum</p></div>
					
					<h1>Barre litt, altså!</h1>
									</div>
			</div>

			

<div class="article-single__byline">
    <div class="article-single__container">

	
        <div class="article-single__byline-date author-hidden">

            <time datetime="2021-02-13T15:00:04+01:00">
                Publisert <span itemprop="datePublished" content="2021-02-13T15:00:04+01:00">13. feb 21 kl. 15:00</span>
            </time>

            
            <time datetime="2021-02-14T18:39:36+01:00">
                    Oppdatert <span itemprop="dateModified" content="2021-02-14T18:39:36+01:00">14. feb 21 kl. 18:39</span>
            </time>
            
        </div>

        
        <div class="article-single__byline-buttons">

        
            <script>
            openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };
            </script>

            <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://grannar.no/wp-content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button>

            <ul class="article-single__byline-sharing-menu">
                <li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2021%2F02%2Fbarre-litt-altsa%2F&amp;t=Barre%20litt%2C%20alts%C3%A5%21" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

                <li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2021%2F02%2Fbarre-litt-altsa%2F&amp;text=Barre%20litt%2C%20alts%C3%A5%21" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

                <li><a class="email" href="/cdn-cgi/l/email-protection#724d101d160b4f1a060602015741335740345740341500131c1c13005c1c1d57403440424043574034424057403410130000175f1e1b06065f131e06011357403454010710181711064f30130000175740421e1b0606574031574042131e0601573141573347574043">E-post</a></li>
            </ul>
        

        </div>

        
    </div>

</div>

<div class="article-single__byline">

    <div class="article-single__container">

                    <span class="article__locked article-single__locked">Abonnement</span>
        
        

    </div>
</div>


								<div id="article-content" class="article-single__container">
					
					
											<div class="article-single__inner-ad">
							<div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item  ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div>						</div>
										</div>

					

		</article>

	</main>

	
<section class="site-login__wrapper"  style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');">
	<div class="container">

	
		<div class="site-login__intro">
			<h1>Kjære lesar!</h1><p>For å fortsette må du ha eit abonnement og vere innlogga.</p>
<p>Abonnerer du allereie på papiravisa?<br />
Då er digital tilgang inkludert i ditt abonnement.</p>
		</div>

		<div class="site-login__boxes">

			<div class="site-login__boxes__box site-login__boxes__box--login">
				
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterande kunde</h4>

	
	
	
	<form action="https://grannar.no/wp-admin/admin-post.php" method="post">
		<input type="hidden" name="action" value="ap_login_form">
		<input type="hidden" name="redirect_uri" value="https://grannar.no/2021/02/barre-litt-altsa">
		<input type="hidden" name="current_uri" value="https://grannar.no/2021/02/barre-litt-altsa">

		<div class="site-login__group">
			<label for="username">Abo. nr eller e-post</label>
	<input type="text" id="username" name="username" class="form-control" >
		</div>

		<div class="site-login__group">
			<label for="password">Passord</label>
			<input type="password" id="password" name="password" class="form-control">

			<a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymt passordet?</a>

					</div>

		
		<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg" class="login-spinner"> <span>Logg inn</span></button>
	</form>

	</div>
			</div>

			<div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app">
								<h4 >Har du ikkje abonnement?</h4>
				<div class="site-register__campaign">

					<p class="site-register__campaign__title">Prøv 5 veker for 50,-</p>
<ul class="site-register__campaign__features">
<li>Alt innhald på grannar.no</li>
<li>Papiravisa</li>
<li>E-avis</li>
<li>Arkiv</li>
</ul>
<p><small><i>Førpris: 159,- pr månad</i></small></p>

					<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo">
						Bli abonnent
					</a>
				</div>
			</div>

		</div>
	</div>
</section>
<div class="container"><div class="article-categories"><ul class="post-categories">
	<li><a href="https://grannar.no/kategori/notis/" rel="category tag">Notis</a></li>
	<li><a href="https://grannar.no/kategori/ope-forum/" rel="category tag">Ope Forum</a></li></ul></div></div>
			<aside class="article-more-articles">
			<div class="container">

				<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2>
	<img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg">
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest siste sju dagar</h2>

	<div class="popular-articles-list">
	<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-b-sak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2021/02/kommunen-vil-ikkje-overta-privat-vassverk/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/frisk-trening-006__0c0b358cfcd27b80109b2b95275d348a.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/frisk-trening-006__d9bcb30db0f647f66f696c5f007ab1b7.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/frisk-trening-006__d9bcb30db0f647f66f696c5f007ab1b7.jpg"  alt="Foto: Irene Mæland Haraldsen">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2021/02/kommunen-vil-ikkje-overta-privat-vassverk/">Må gi opp håpet etter at kommunen sa nei</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2021/02/kulderekord-og-solfylte-vinterdagar/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/DSC_0413-2__100faf45370f7766fdb84cd157df9da1.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/DSC_0413-2__00d1bda9959b14fc32793ff1fe369170.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/DSC_0413-2__00d1bda9959b14fc32793ff1fe369170.jpg"  alt="Øverst i Kårhusfeltet finn me Else Marie Innvær, som er nær nabo med målestasjonen ssom ofte har kulderekordar i distriktet. 
FOTO: ANNE-BRITT GRINDHEIM">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2021/02/kulderekord-og-solfylte-vinterdagar/">— At dette er den kaldaste staden bit ikkje meir på oss enn at me kler oss etter vêret</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2021/02/baerebjelken-i-drifta-gar-tapt/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_5188__d80afe946fc878c0099caea3b38a12ec.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_5188__3ee8e09ae3d2876f4e6eeb21aa47c196.jpg 320w">
<img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/IMG_5188__3ee8e09ae3d2876f4e6eeb21aa47c196.jpg"  alt="Saman med ektemannen har Marit Taraldsøy drive Taraldsøy Taxi sidan 1983. Då overtok dei etter svigerfaren som starta opp i 1936. Snart kan den 85 år gamle bedrifta få kroken på døra, når sjuketransporten går over til Haugaland Taxi. 
Foto: Grethe Hopland Ravn">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2021/02/baerebjelken-i-drifta-gar-tapt/">— For oss handlar dette om å vera eller ikkje vera</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div></div>	</div>

</section>
			</div>
		</aside>
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function() {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=90177", function(res, req) {

		});
	</script>

	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl>
					<p>Postboks 84, 5591 Etne<br />
Org nr 923 708 715</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Tips</dt><dd><a href="/cdn-cgi/l/email-protection#a7d3ced7d4e7c0d5c6c9c9c6d589c9c8"><span class="__cf_email__" data-cfemail="97e3fee7e4d7f0e5f6f9f9f6e5b9f9f8">[email&#160;protected]</span></a></dd><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#cdbfa8a9aca6bea7a2a38daabfaca3a3acbfe3a3a2"><span class="__cf_email__" data-cfemail="285a4d4c49435b424746684f5a494646495a064647">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#5c2c332f281c3b2e3d32323d2e723233"><span class="__cf_email__" data-cfemail="f2829d8186b29580939c9c9380dc9c9d">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#bbdad9d4d5d5ded6ded5cffbdcc9dad5d5dac995d5d4"><span class="__cf_email__" data-cfemail="80e1e2efeeeee5ede5eef4c0e7f2e1eeeee1f2aeeeef">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li>
</ul></div>				</div>

				<div class="site-footer__text">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
<p>Ansvarleg redaktør: Arne Frøkedal</p>
<p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js' id='vue-js-js' defer></script>
<script type='text/javascript' id='appex-paywall-js-extra'>
/* <![CDATA[ */
var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2021\/02\/barre-litt-altsa\/?logged_in","ap_redirect":"","environment_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0' id='appex-paywall-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logg-inn\/|\/logg-ut\/|\/abonnement\/e-avis\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/grannar.no","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/es6-promise@4/dist/es6-promise.auto.min-7da4c0b0728999919325292c0c6f6cd6.js' id='polyfill-js' defer></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js' id='axios-js-js' defer></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js' id='lazy-js-js' defer></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js' id='day-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nn-fc98786fb94e4a442fe0505d041c7dcc.js' id='day-js-nn-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nb-972b04a1e38da7f11553da800d577412.js' id='day-js-nb-js' defer></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js' id='flickity-js' defer></script>
<script type='text/javascript' id='common-js-js-extra'>
/* <![CDATA[ */
var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"d7e4c97508","location":null,"location_yr":"Noreg\/Rogaland\/Vindafjord\/Vats_m%C3%A5lestasjon\/","location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["M\u00e5ndag","Tysdag","Onsdag","Torsdag","Fredag","Laurdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/common.min.js?ver=1606311511' id='common-js-js' defer></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js' defer></script>

	<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->