<!DOCTYPE HTML>
<html lang="nn-NO">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09567 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-Gk5VkH1fj1n1', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fylkesbudsjett med vegsatsing</title>
	<link rel="canonical" href="https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/" />
	<meta property="og:locale" content="nn_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fylkesbudsjett med vegsatsing" />
	<meta property="og:url" content="https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/" />
	<meta property="og:site_name" content="Grannar" />
	<meta property="article:publisher" content="https://www.facebook.com/Grannar/" />
	<meta property="article:published_time" content="2022-12-21T18:00:52+00:00" />
	<meta property="article:modified_time" content="2022-12-19T17:11:44+00:00" />
	<meta property="og:image" content="https://grannar.imgix.net/2018/01/03-18-Parkering.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=819&ixlib=php-2.1.1&w=1560&s=10e68691777969ffc66bb00df3e942e2" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Irene Mæland Haraldsen" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Irene Mæland Haraldsen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minutt" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#article","isPartOf":{"@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/"},"author":{"name":"Irene Mæland Haraldsen","@id":"https://grannar.no/#/schema/person/147ddfe9686ef800209741791ee6f4b3"},"headline":"Fylkesbudsjett med vegsatsing","datePublished":"2022-12-21T18:00:52+00:00","dateModified":"2022-12-19T17:11:44+00:00","mainEntityOfPage":{"@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/"},"wordCount":171,"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#primaryimage"},"thumbnailUrl":"https://grannar.no/wp-content/uploads/2018/01/03-18-Parkering.jpg","articleSection":["Notis","Nyhende"],"inLanguage":"nn-NO"},{"@type":"WebPage","@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/","url":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/","name":"Fylkesbudsjett med vegsatsing","isPartOf":{"@id":"https://grannar.no/#website"},"primaryImageOfPage":{"@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#primaryimage"},"image":{"@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#primaryimage"},"thumbnailUrl":"https://grannar.no/wp-content/uploads/2018/01/03-18-Parkering.jpg","datePublished":"2022-12-21T18:00:52+00:00","dateModified":"2022-12-19T17:11:44+00:00","breadcrumb":{"@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#breadcrumb"},"inLanguage":"nn-NO","potentialAction":[{"@type":"ReadAction","target":["https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/"]}]},{"@type":"ImageObject","inLanguage":"nn-NO","@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#primaryimage","url":"https://grannar.no/wp-content/uploads/2018/01/03-18-Parkering.jpg","contentUrl":"https://grannar.no/wp-content/uploads/2018/01/03-18-Parkering.jpg","width":2000,"height":1333,"caption":"Illustrasjonsfoto: Torstein Tysvær Nymoen"},{"@type":"BreadcrumbList","@id":"https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://grannar.no/"},{"@type":"ListItem","position":2,"name":"Fylkesbudsjett med vegsatsing"}]},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://grannar.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nn-NO"},{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","logo":{"@type":"ImageObject","inLanguage":"nn-NO","@id":"https://grannar.no/#/schema/logo/image/","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","contentUrl":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/Grannar/"]},{"@type":"Person","@id":"https://grannar.no/#/schema/person/147ddfe9686ef800209741791ee6f4b3","name":"Irene Mæland Haraldsen","image":{"@type":"ImageObject","inLanguage":"nn-NO","@id":"https://grannar.no/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3fd9131a640e7624f0d29ddbfc7676c4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3fd9131a640e7624f0d29ddbfc7676c4?s=96&d=mm&r=g","caption":"Irene Mæland Haraldsen"},"url":"https://grannar.no/author/irene/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />

<link data-minify="1" rel='stylesheet' id='typekit-css' href='https://grannar.no/wp-content/cache/min/1/igu5cdv.css?ver=1671025210' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://grannar.no/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='livefeed-styling-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed.css?ver=1671025210' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css' href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-critical-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-critical.css?ver=1671025210' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/jquery@3.6.0/dist/jquery.min.js?ver=1671025210' id='jquery-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js?ver=1671025210' id='wp-rest-filter-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/jquery.dfp@2.4.2/jquery.dfp.min.js?ver=1671025210' id='jquery-google-dfp-js' defer></script>
<link rel="https://api.w.org/" href="https://grannar.no/wp-json/" /><link rel="alternate" type="application/json" href="https://grannar.no/wp-json/wp/v2/posts/129603" /><link rel='shortlink' href='https://grannar.no/?p=129603' />
<link rel="preload" as="image" href="https://grannar.imgix.net/2018/01/03-18-Parkering.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=641&ixlib=php-2.1.1&w=980&s=3226d663e97c391d2f1a25250e41cff1"/>
<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TNLZFH2');
        
</script>
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" />
<meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-129603 single-format-standard ☕️">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header has-weather" id="site-header">
		<div class="container">
			<div class="site-logo">
								<a class="site-logo-standard" href="https://grannar.no" title="Forsiden"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
							</div>

			<nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<aside class="site-weather-date">
    <div class="site-weather">

		<div class="site-weather-icon">
			<img
				alt="LightRain"
				title="LightRain"
			 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E"
				width="60"
				height="60"
				class="site-weather-icon-image"
		 data-lazy-src="https://grannar.no/wp-content/themes/appexpublish/images/weather-icons-yr/rain.svg"	><noscript><img
				alt="LightRain"
				title="LightRain"
				src="https://grannar.no/wp-content/themes/appexpublish/images/weather-icons-yr/rain.svg"
				width="60"
				height="60"
				class="site-weather-icon-image"
			></noscript>
        </div>

        <div class="site-weather-text">
			<h3 class="site-weather-text-date">Onsdag 21. desember</h3>
            <div class="site-weather-text-place">
                <strong>Vats</strong>
				<span class="site-weather-text-temperature">5&deg;</span>
            </div>
        </div>
    </div>
</aside>

				<div class="site-alt-nav__inner">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<label>
		<span class="visuallyhidden">Søk</span>
		<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	</label>
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="hamburger">
					<button aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet" class="hamburger__button">
						<svg viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" class="hamburger__icon">
							<title>Meny-ikon</title>
							<g fill="#fff">
								<rect class="hamburger__bar hamburger__bar--1" x="10" y="0" width="19" height="3"></rect>
								<rect class="hamburger__bar hamburger__bar--3" x="6" y="18" width="23" height="3"></rect>
								<rect class="hamburger__bar hamburger__bar--2" x="0" y="9" width="29" height="3"></rect>
							</g>
						</svg>
					</button>
				</div>
			</div>
		</div>
			</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner container">

			<nav class="mega-menu-inner__main" role="menu">
				<div class="site-nav">
					<div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om  Oss</a></li>
<li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt  oss</a></li>
<li id="menu-item-88385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88385"><a href="https://grannar.no/om-grannar/nettsideproduksjon/">Nettsideproduksjon</a></li>
<li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul></div>				</div>

				<div class="site-nav">
					<div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere  i  papirutgåva</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li>
<li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
<li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send  inn  gratulasjon</a></li>
</ul></div>				</div>

				<div class="site-nav">
					<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli  abonnent</a></li>
<li id="menu-item-51317" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande  avis?</a></li>
<li id="menu-item-128597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128597"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
<li id="menu-item-128596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128596"><a href="https://grannar.no/abonnement/abonnementsvilkar/">Abonnementsvilkår</a></li>
</ul></div>				</div>
			</nav>

			<div class="mega-menu-inner__user">
				<div class="epaper"><a href="https://grannar.no/abonnement/e-avis/" class="epaper-link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20335'%3E%3C/svg%3E" alt="Grannar eavis" width="240" height="335" data-lazy-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg"><noscript><img src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" width="240" height="335"></noscript></a><a href="https://grannar.no/abonnement/e-avis/" class="epaper-link button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>			</div>

		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

		<div class="article-single__ad ad-group ad-min-h-150"><div class="adunit-desktop adunit" data-adunit="topbanner" data-dimensions="980x300,980x250,980x150,980x120,980x90,970x250,970x90" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_topbanner" data-dimensions="320x320,320x250,300x300,300x250,320x50" style="min-height:90px"></div></div><div class="ad-group adunit-right sticky"><div class="adunit-desktop" data-adunit="skyscraper_right" data-dimensions="160x600,180x500,300x600,300x250" style="min-height:250px"></div></div>
		<article class="article-single post-129603 post type-post status-publish format-standard has-post-thumbnail hentry category-notis category-nyhende">
			<div class="article-single__header">
				<figure><img width="980" height="641" class="article-main-image"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20641'%3E%3C/svg%3E"  alt="Statens vegvesen vil gjere det forbode å parkere langs hovudvegen i Skånevik sentrum.
FOTO: TORSTEIN TYSVÆR NYMOEN

FOTO: TORSTEIN TYSVÆR NYMOEN
Miljøgate i Skånevik med fartsreduksjon og gangsone er tiltak som har fått plass på prioritetslista til den nye trafikksikringsplanen i Etne kommune.
Arkvifoto. Torstein Tysvær Nymoen" data-lazy-src="https://grannar.imgix.net/2018/01/03-18-Parkering.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=641&ixlib=php-2.1.1&w=980&s=3226d663e97c391d2f1a25250e41cff1"><noscript><img width="980" height="641" class="article-main-image"  src="https://grannar.imgix.net/2018/01/03-18-Parkering.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=641&ixlib=php-2.1.1&w=980&s=3226d663e97c391d2f1a25250e41cff1"  alt="Statens vegvesen vil gjere det forbode å parkere langs hovudvegen i Skånevik sentrum.
FOTO: TORSTEIN TYSVÆR NYMOEN

FOTO: TORSTEIN TYSVÆR NYMOEN
Miljøgate i Skånevik med fartsreduksjon og gangsone er tiltak som har fått plass på prioritetslista til den nye trafikksikringsplanen i Etne kommune.
Arkvifoto. Torstein Tysvær Nymoen"></noscript><figcaption>Illustrasjonsfoto: Torstein Tysvær Nymoen</figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					
					
					<h1>Fylkesbudsjett med vegsatsing</h1>

									</div>
			</div>

			
<div class="article-single__byline">
	<div class="article-single__container">

		
		<div class="article-single__byline-date author-hidden">

			<time datetime="2022-12-21T19:00:52+01:00">
				Publisert <span itemprop="datePublished" content="2022-12-21T19:00:52+01:00">21. des 22 kl. 19:00</span>
			</time>

			
		</div>

		
			<div class="article-single__byline-buttons">

				
					<script>
						openShare = async () => {
							if (navigator && navigator.share) {
								await shareNative();
							} else {
								await shareFallback();
							}
						};
					</script>

					<button onClick="openShare()" class="article-single__byline-button sharing-button">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 936 1008" width="14" height="13">
							<title>Del på sosiale medier</title>
							<g transform="matrix(1 0 0 -1 0 864)">
								<path fill="currentColor" d="M925 587l-216 -216c-7 -7 -15 -11 -25 -11c-4 0 -10 1 -14 3c-13 5 -22 18 -22 33v108h-90c-124 0 -203 -24 -246 -74c-46 -52 -59 -136 -42 -266c1 -8 -4 -16 -11 -19c-3 0 -5 -1 -7 -1c-6 0 -11 3 -15 7c-4 6 -93 133 -93 245c0 151 47 324 414 324h90v108 c0 15 9 28 22 33c4 2 10 3 14 3c10 0 19 -4 25 -11l216 -216c14 -14 14 -36 0 -50zM792 308v-146c0 -89 -73 -162 -162 -162h-468c-89 0 -162 73 -162 162v468c0 89 73 162 162 162h143v0v0c10 0 18 -8 18 -18c0 -9 -6 -16 -14 -18c-28 -10 -54 -21 -75 -34 c-3 -1 -6 -2 -9 -2h-63c-49 0 -90 -41 -90 -90v-468c0 -49 41 -90 90 -90h468c49 0 90 40 90 90v120c0 7 4 14 10 17c11 5 22 12 30 20c6 5 13 8 20 5s12 -9 12 -16z" />
							</g>
						</svg>
						Del
					</button>

					<ul class="article-single__byline-sharing-menu">
						<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2022%2F12%2Ffylkesbudsjett-med-vegsatsing%2F&amp;t=Fylkesbudsjett%20med%20vegsatsing" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

						<li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2022%2F12%2Ffylkesbudsjett-med-vegsatsing%2F&amp;text=Fylkesbudsjett%20med%20vegsatsing" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

						<li><a class="email" href="mailto:?body=https%3A%2F%2Fgrannar.no%2F2022%2F12%2Ffylkesbudsjett-med-vegsatsing%2F&subject=Fylkesbudsjett%20med%20vegsatsing">E-post</a></li>
					</ul>
				

			</div>

		
	</div>

</div>

	<div class="article-single__byline">

		<div class="article-single__container">

							<span class="article__locked article-single__locked">Abonnement</span>
			
			

		</div>
	</div>


			<div class="ad-group has-margin"><div class="adunit-desktop" data-adunit="netboard1" data-dimensions="980x600,980x300,980x250,980x150,980x120,980x90,970x250,970x90,728x90,580x500,580x400" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_netboard1" data-dimensions="320x320,320x250,300x300,300x250,320x400,320x480,300x600,320x600" style="min-height:90px"></div></div>
						<div id="article-content" class="article-single__container ">

				
									<div class="article-single__inner-ad">
											</div>
							</div>

			

		</article>

	</main>

	
<section data-bg="https://grannar.imgix.net/2018/11/photo-1510442650500-93217e634e4c-e1542199410565.jpeg?auto=format%2Ccompress&#038;crop=faces&#038;cs=srgb&#038;fit=crop&#038;h=1200&#038;ixlib=php-2.1.1&#038;w=1800&#038;s=290f871ded3ee691c376b69631bdcae7" class="site-login__wrapper rocket-lazyload"  style="">
	<div class="container">

		
			<div class="site-login__intro">
				<h1>Kjære lesar!</h1><p>For å fortsette må du ha eit abonnement og vere innlogga.</p>
<p>Abonnerer du allereie på papiravisa?<br />
Då er digital tilgang inkludert i ditt abonnement.</p>
			</div>

			<div class="site-login__boxes">

				<div class="site-login__boxes__box site-login__boxes__box--login">
					
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterande kunde</h4>

	
			<form action="https://grannar.no/wp-admin/admin-post.php" method="post">
			<input type="hidden" name="action" value="ap_login_form">
			<input type="hidden" name="redirect_uri" value="https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing">
			<input type="hidden" name="current_uri" value="https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing">

			<div class="site-login__group">
				<label for="username">Abo. nr eller e-post</label>
				<input type="text" id="username" name="username" class="form-control" >
			</div>

			<div class="site-login__group">
				<label for="password">Passord</label>
				<input type="password" id="password" name="password" class="form-control">

				<a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymd passordet?</a>

							</div>

			
			<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button button--relative"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2022%2022'%3E%3C/svg%3E" class="login-spinner" width="22" height="22" alt="" data-lazy-src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg"><noscript><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg" class="login-spinner" width="22" height="22" alt=""></noscript> <span>Logg inn</span></button>
		</form>

	</div>
				</div>

				<div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app">
										<h4 >Har du ikkje abonnement?</h4>
					<div class="site-register__campaign">

						<p class="site-register__campaign__title">Prøv 5 veker for 49,-</p>
<ul class="site-register__campaign__features">
<li>Alt innhald på grannar.no</li>
<li>Papiravisa</li>
<li>E-avis</li>
<li>Arkiv</li>
</ul>
<p><small><i>Førpris: 159,- pr månad</i></small></p>

						<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://grannar.no/abonnement/bli-abonnent/">
							Bli abonnent						</a>
					</div>
				</div>

			</div>
					<div style="background:rgb(20, 29, 77);padding:1rem 2rem 2rem;border-radius:10px;color:#fff">
				<p>Har du kun digitalt abonnement – logg inn her!</p>

				<a href="https://min.aboid.no/login-client/grannar?returnUrl=https://grannar.no/2022/12/fylkesbudsjett-med-vegsatsing/" style="display:inline-block;text-decoration:none">
					<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button button--relative button--aboid"><span>Logg inn med <svg style="width:75px;margin-left:5px" xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 939.52 270.12"> <defs></defs> <path fill="#fff" d="M162.71 91.38c0-8.31 7.55-15.48 16.23-15.48 7.93 0 15.85 7.17 15.85 15.48v160.83c0 8.31-7.93 15.48-15.85 15.48-8.68 0-16.23-7.17-16.23-15.48v-7.93c-17.37 15.48-40.02 24.92-64.93 24.92C43.42 269.19 0 225.78 0 171.42s43.42-97.03 97.78-97.03c24.92 0 47.57 9.44 64.93 24.92v-7.93ZM97.78 236.73c36.24 0 64.93-28.69 64.93-65.31s-28.69-64.93-64.93-64.93-65.31 28.69-65.31 64.93 28.69 65.31 65.31 65.31ZM255.96 252.21c0 8.31-7.55 15.48-16.23 15.48-7.93 0-15.86-7.17-15.86-15.48V15.88c0-8.3 7.93-15.48 15.86-15.48 8.68 0 16.23 7.17 16.23 15.48v83.43c16.99-15.48 40.02-24.92 64.93-24.92 54.36 0 97.78 43.42 97.78 97.02s-43.42 97.78-97.78 97.78c-24.92 0-47.94-9.44-64.93-24.92v7.93Zm64.93-145.72c-36.24 0-64.93 28.69-64.93 64.93s28.69 65.31 64.93 65.31 65.31-28.69 65.31-65.31-28.69-64.93-65.31-64.93ZM537.22 74.39c53.61 0 97.02 43.42 97.02 97.02s-43.42 97.78-97.02 97.78-97.78-43.41-97.78-97.78 43.42-97.02 97.78-97.02Zm0 162.33c36.24 0 64.93-28.69 64.93-65.31s-28.69-64.93-64.93-64.93-65.31 28.69-65.31 64.93 28.69 65.31 65.31 65.31Z"></path> <path fill="#ab5995" d="M664.07 251.45V16.63c0-9.06 7.55-16.23 16.99-16.23s16.99 6.8 16.99 16.23v234.82c0 9.44-7.17 16.23-16.99 16.23s-16.99-7.17-16.99-16.23ZM742.64 266.17c-8.11 0-15.88-5.65-15.88-13.76V16.72c0-9.17 6.35-15.17 15.17-15.17h65.98c73.04.35 131.61 59.28 131.61 132.31s-58.57 131.96-131.61 132.31h-65.27ZM760.63 33.3c-1.41 0-2.12.71-2.12 1.41V232.3c0 1.06.35 2.12 2.12 2.12h47.28c54.69-.35 99.85-45.87 99.85-100.56S862.24 33.3 807.2 33.3h-46.57Z"></path> </svg></span></button>
				</a>
		</div>
			</div>
</section>
<div class="container"><div class="article-categories"><ul class="post-categories">
	<li><a href="https://grannar.no/kategori/notis/" rel="category tag">Notis</a></li>
	<li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li></ul></div></div>
			<aside class="article-more-articles">
			<div class="container"><div class="ad-group has-margin-bottom"><div class="adunit-desktop" data-adunit="netboard7" data-dimensions="980x600,980x300,980x250,980x150,980x120,980x90,970x250,970x90,728x90,580x500,580x400" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_netboard7" data-dimensions="320x320,320x250,300x300,300x250,320x400,320x480,300x600,320x600" style="min-height:90px"></div></div></div>			<div class="container">

				<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2>
	<img width="120" height="30" class="more-articles-front__spinner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2030'%3E%3C/svg%3E" alt="" data-lazy-src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg"><noscript><img width="120" height="30" class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg" alt=""></noscript>
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest siste sju dagar</h2>

	<div class="popular-articles-list">
		<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-notis category-nyhende" style="background-color: #000000; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2022/12/brann-i-garasje-evakuerer-naboar/"><picture><source media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-lazy-srcset="https://grannar.imgix.net/2021/09/68-21-HBR-2.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=335&ixlib=php-2.1.1&w=725&s=85a0136467c428b480021c841fcfe67e 725w"><source media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-lazy-srcset="https://grannar.imgix.net/2021/09/68-21-HBR-2.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=cf78b8b83a423de3a4207ee3632b1d96 320w">
<img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E"  alt="Illustrasjonsfoto" data-lazy-src="https://grannar.imgix.net/2021/09/68-21-HBR-2.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=cf78b8b83a423de3a4207ee3632b1d96"><noscript><img width="320" height="300" src="https://grannar.imgix.net/2021/09/68-21-HBR-2.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=cf78b8b83a423de3a4207ee3632b1d96"  alt="Illustrasjonsfoto"></noscript>
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2022/12/brann-i-garasje-evakuerer-naboar/">Brann i Ølensvåg - evakuerer naboar </a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende" style="background-color: #065591; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2022/12/kjopte-bit-av-stor-eigedom/"><picture><source media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-lazy-srcset="https://grannar.imgix.net/2022/12/91-22-Havard-Vestbo.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=335&ixlib=php-2.1.1&w=725&s=fbb2e14dc5eeaba698f68266fc13b1c7 725w"><source media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-lazy-srcset="https://grannar.imgix.net/2022/12/91-22-Havard-Vestbo.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=a6fefd66450b2363ef9d8362cf0b4bdb 320w">
<img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E"  alt="Håvard Vestbø har kjøpt den tidlegare skobutikken i buet etter kjøpmann Olav Heggen i Sjoargata i Ølen. Vestbø er installatør og skal starte bedrift med base i den tidlegare butikken. Foto: Jon Edvardsen" data-lazy-src="https://grannar.imgix.net/2022/12/91-22-Havard-Vestbo.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=a6fefd66450b2363ef9d8362cf0b4bdb"><noscript><img width="320" height="300" src="https://grannar.imgix.net/2022/12/91-22-Havard-Vestbo.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=a6fefd66450b2363ef9d8362cf0b4bdb"  alt="Håvard Vestbø har kjøpt den tidlegare skobutikken i buet etter kjøpmann Olav Heggen i Sjoargata i Ølen. Vestbø er installatør og skal starte bedrift med base i den tidlegare butikken. Foto: Jon Edvardsen"></noscript>
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2022/12/kjopte-bit-av-stor-eigedom/">Nye eigarar i den gamle handelsgata</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2022/12/millionar-pa-plass-til-to-prosjekt-i-sandeid/"><picture><source media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-lazy-srcset="https://grannar.imgix.net/2019/07/52-19-sandeid-sentrum-med-Lysenuten-drone-foto-jan-martin-grindheim.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=335&ixlib=php-2.1.1&w=725&s=686f30e9d9f34018c07f5d536139858d 725w"><source media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-lazy-srcset="https://grannar.imgix.net/2019/07/52-19-sandeid-sentrum-med-Lysenuten-drone-foto-jan-martin-grindheim.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=89c3045aad68cab26e9fd52f7cec2eb2 320w">
<img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E"  alt="Det er fleire eigarskifte i Sandeid i dagens tinglyst.
Foto: Jan Martin Grindheim" data-lazy-src="https://grannar.imgix.net/2019/07/52-19-sandeid-sentrum-med-Lysenuten-drone-foto-jan-martin-grindheim.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=89c3045aad68cab26e9fd52f7cec2eb2"><noscript><img width="320" height="300" src="https://grannar.imgix.net/2019/07/52-19-sandeid-sentrum-med-Lysenuten-drone-foto-jan-martin-grindheim.jpg?auto=format%2Ccompress&crop=faces&cs=srgb&fit=crop&h=300&ixlib=php-2.1.1&w=320&s=89c3045aad68cab26e9fd52f7cec2eb2"  alt="Det er fleire eigarskifte i Sandeid i dagens tinglyst.
Foto: Jan Martin Grindheim"></noscript>
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2022/12/millionar-pa-plass-til-to-prosjekt-i-sandeid/">Fleire lokale vegprosjekt får mange millionar frå fylket</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div></div>	</div>

</section>
			</div>
		</aside>
	
	<script>
		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function() {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=129603", function(res, req) {

		});
	</script>

<div class="container"><div class="ad-group"><div class="adunit-desktop" data-adunit="netboard8" data-dimensions="980x300,980x250,980x150,980x120,980x90,970x250,970x90,728x90" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_netboard8" data-dimensions="320x320,320x250,300x300,300x250,320x400,320x480,320x50" style="min-height:90px"></div></div></div>	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://grannar.no" title="Til forsiden"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
				</div>

				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<label>
		<span class="visuallyhidden">Søk</span>
		<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	</label>
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd></dl>
					<p>Postboks 84, 5591 Etne<br />
Org nr 923 708 715</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Tips</dt><dd><a href="mailto:tips@grannar.no">tips@grannar.no</a></dd><dt>Redaksjon</dt><dd><a href="mailto:redaksjon@grannar.no">redaksjon@grannar.no</a></dd><dt>Administrasjon</dt><dd><a href="mailto:post@grannar.no">post@grannar.no</a></dd><dt>Abonnement</dt><dd><a href="mailto:abonnement@grannar.no">abonnement@grannar.no</a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li>
<li id="menu-item-7708" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li>
</ul></div>				</div>


				<div class="site-footer__text">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
<p>Ansvarleg redaktør: Arne Frøkedal</p>
<p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p><p><a href="#" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Endre samtykke</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<link data-minify="1" rel='stylesheet' id='style-css' href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style.css?ver=1671025210' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flickity-css' href='https://grannar.no/wp-content/cache/min/1/npm/flickity@2.2.2/css/flickity.css?ver=1671025210' type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logg-inn\/|\/logg-ut\/|\/abonnement\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/grannar.no","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/vue@2.6.14/dist/vue.min.js?ver=1671025210' id='vue-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/axios@0.21.1/dist/axios.min.js?ver=1671025211' id='axios-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/dayjs@1.10.6/dayjs.min.js?ver=1671025211' id='day-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/dayjs@1.10.6/locale/nn.js?ver=1671025211' id='day-js-nn-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/flickity@2.2.2/dist/flickity.pkgd.min.js?ver=1671025211' id='flickity-js' defer></script>
<script type='text/javascript' id='common-js-js-extra'>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</script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/common.min.js?ver=1670511320' id='common-js-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://grannar.no/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
	
	</body>

	</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->