<!--status:article_closed--><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Appex Publish - Appex.no">
	<title>Får truleg vilja si - Grannar.no</title>
    
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:400,700" type="text/css" />

	<link rel="apple-touch-icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/apple-touch-icon.png" />
	<link rel="shortcut icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/favicon.png" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Etne formannskap vil prioritere førebyggande arbeid mot unge."/>
<link rel="canonical" href="https://grannar.no/2017/11/far-truleg-vilja-si/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Får truleg vilja si - Grannar.no" />
<meta property="og:description" content="Etne formannskap vil prioritere førebyggande arbeid mot unge." />
<meta property="og:url" content="https://grannar.no/2017/11/far-truleg-vilja-si/" />
<meta property="og:site_name" content="Grannar.no" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar?fref=ts" />
<meta property="article:section" content="Nyhende" />
<meta property="article:published_time" content="2017-11-28T14:05:46+01:00" />
<meta property="article:modified_time" content="2017-11-28T17:37:44+01:00" />
<meta property="og:updated_time" content="2017-11-28T17:37:44+01:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/2017/02/17-12-Lensmann.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2017/02/17-12-Lensmann.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/grannar.no\/","name":"Grannar.no","potentialAction":{"@type":"SearchAction","target":"https:\/\/grannar.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fonticons.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; straum" href="https://grannar.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; kommentarstraum" href="https://grannar.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; Får  truleg  vilja  si nyhendestraum for kommentarar" href="https://grannar.no/2017/11/far-truleg-vilja-si/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grannar.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='https://grannar.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cal-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grannar.no/wp-content/themes/grannar-digital/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://grannar.no/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://grannar.no/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grannar.no/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/modernizr-2.5.3-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://use.fonticons.com/797c1aeb.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-orderupload/appex-orderupload.js?ver=1'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=97314' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2017%2F11%2Ffar-truleg-vilja-si%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2017%2F11%2Ffar-truleg-vilja-si%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

			<script>
			var _gaq = [['_setAccount', 'UA-22395568-1'], ['_trackPageview']];
			(function(d, t) {
				var g = d.createElement(t),
					s = d.getElementsByTagName(t)[0];
				g.src = '//www.google-analytics.com/ga.js';
				s.parentNode.insertBefore(g, s);
			}(document, 'script'));
		</script>
	</head>

<body class="post-template-default single single-post postid-97314 single-format-standard centered cat-95-id cat-1-id">

	<div id="fb-root"></div>

	<header class="header header-simple" role="header">
		
		<div class="container">
		
			<div class="row">
				<h1 class="main-logo">
					<a href="https://grannar.no">
						<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo.png" alt="Grannar.no">
					</a>
				</h1>
				
			</div>
		
		</div>
		
	</header>

    
        
    <div class="header-subscription">
        <div class="container">
            <div class="row">
                <div class="col col-980">

            		<a class="btn btn-login" href="/abonnement/bli-abonnent/">Bli abonnent</a>
                    <a class="btn" href="/digital/">Registrer deg</a>
                    
                    <p>Dette er ein artikkel for våre abonnentar. Du må logge inn for å få tilgang.</p>
                </div>
            </div>
        </div>
    </div>
    
    	
	<div class="main container" role="main">

<div class="row post">

	
	<div class="col col-660 grannar-plus-teaser">
		<img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="688" height="366" src="https://grannar.no/wp-content/uploads/2017/02/17-12-Lensmann-688x366.jpg" class="attachment-entry-large size-entry-large wp-post-image" alt="Etne formannskap vil prioritere førebyggande arbeid mot unge." title="Etne formannskap vil prioritere førebyggande arbeid mot unge." />
		<h1 class="entry-title entry-article-title entry-title-full">Får  truleg  vilja  si</h1>

			<div datetime='2017-11-28' pubdate>28. november 2017 kl. 14:05</div>
		<div class='meta clear'>	<time datetime='2017-11-28' pubdate>28. november 2017 kl. 14:05</time> av <a href="mailto:torstein@grannar.no">Torstein Tysvær Nymoen</a></div>	</div>

	<div class="col col-300 article" id="papiravis">
		<div class="login-subscription">
			
				<h2>Logg inn</h2>

				
		<form name="loginform" id="loginform" action="https://grannar.no/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Brukarnamn eller epostadresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Passord</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Hugs meg</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Logg inn" />
				<input type="hidden" name="redirect_to" value="https://grannar.no/2017/11/far-truleg-vilja-si/" />
			</p>
			
		</form>
				<p class="forgotten-password"><a href="https://grannar.no/wp-login.php?action=lostpassword&redirect_to=https://grannar.no/2017/11/far-truleg-vilja-si/">Gløymt passord?</a></p>
					</div>

		<hr />
		<p>Allereie abonnent, men ikkje registrert deg? <a href="/digital">Registrer deg her</a></p>
	</div>
</div>

</div> <!-- /row -->

	</div>

	<footer class="footer">
		<div class="container">

			<div class="row row-first">
				<div class="col col-230">
					<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo-footer.png" alt="Grannar.no">
				</div>

				<nav class="nav footer-nav col col-580">
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul  class="sub-menu">
	<li id="menu-item-7570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li id="menu-item-7254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul>
</li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul  class="sub-menu">
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li id="menu-item-17055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17055"><a href="https://grannar.no/digital/">Registrer    deg    her</a></li>
	<li id="menu-item-17321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li>
	<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li id="menu-item-17292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li id="menu-item-17293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital    lansering</a></li>
</ul>
</li>
<li id="menu-item-47992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale    linkar</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om  Grannar</a>
<ul  class="sub-menu">
	<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om    Oss</a></li>
	<li id="menu-item-7568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt    oss</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>				</nav>

				<a href="https://grannar.no/abonnement/e-avis/"><img src="https://static.buyandread.com/thumbnail/grannar/grannar.jpg" class="papiravis-preview" width="120"></a>
			</div>

			<div class="sep"></div>

			<div class="row">
				<div class="col col-230 group footer-desc">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
					<p>Ansvarleg redaktør: Arne Frøkedal</p>
				</div>

				<div class="col col-230 group">
					<h2>Kontakt</h2>
					<dl>
						<dt>Sentralbord</dt> 
							<dd>53 77 11 00</dd>
						<dt>Vakttelefon</dt>
							<dd>975 70 789</dd>
						<dt>Telefaks</dt>
							<dd>53 77 11 20</dd>
					</dl>
					<p>Postboks 84, 5591 Etne</p>
				</div>

				<div class="col col-380 group">
					<h2>&nbsp;</h2>
					<dl>
						<dt>Redaksjon</dt> 
							<dd><a href="mailto:redaksjon@grannar.no">redaksjon@grannar.no</a></dd>
						<dt>Administrasjon</dt>
							<dd><a href="mailto:post@grannar.no">post@grannar.no</a></dd>
						<dt>Abonnement</dt>
							<dd><a href="mailto:abonnement@grannar.no">abonnement@grannar.no</a></dd>
					</dl>

					<div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://grannar.no/tips-oss/">Tips    oss</a></li>
<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontaktpersonar</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507"><a>#0  (utan  tittel)</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="/feed/">RSS</a></li>
</ul></div>				</div>
			</div>

			<div class="sep"></div>
			<div class="row">
				<div class="col col-730 footer-desc footer-desc-small">

					<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

					<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
				</div>
			</div>

		</div>
	</footer>
	

<script>
		// Hide some menu items if source is app, and change the text on 'Bli abonnent' page
		if (document.cookie.indexOf('source_is_app') >= 0) {
			var removeTheseMenuItems = $('.menu-item-7267,.menu-item-7577,.menu-item-17436');

			removeTheseMenuItems.remove();

			$('.page-id-7176 .article').html('<p>For abonnementsinfo, ver vennleg å ta kontakt på tlf. 53 77 11 00 eller <a href=\'mailto:abonnement@grannar.no\'>abonnement@grannar.no</a></p>');

		}</script><script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/common.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste \u2192","prev":"\u2190 F\u00f8rre","image":"Bilete","of":"av","close":"Lukk","noiframes":"Denne funksjonen krev iframes. Anten har du har slege av iframes, eller s\u00e5 st\u00f8ttar ikkje nettlesaren din dei.","loadingAnimation":"https:\/\/grannar.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"8710045","transactionName":"MlxabUYFXRACVkQLDgsWeVpADVwNTEZZDAYJXA==","queueTime":0,"applicationTime":682,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>