<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Politikk på heiltid</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kari  Akra  (35)  fekk  eit  jobbtilbod  ho  ikkje  kunne  takka  nei  til"/>
<link rel="canonical" href="https://grannar.no/2019/05/politikk-pa-heiltid/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Politikk på heiltid" />
<meta property="og:description" content="Kari  Akra  (35)  fekk  eit  jobbtilbod  ho  ikkje  kunne  takka  nei  til" />
<meta property="og:url" content="https://grannar.no/2019/05/politikk-pa-heiltid/" />
<meta property="og:site_name" content="Grannar" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar/" />
<meta property="article:section" content="Nyhende" />
<meta property="article:published_time" content="2019-05-29T18:00:41+00:00" />
<meta property="article:modified_time" content="2019-05-29T14:22:18+00:00" />
<meta property="og:updated_time" content="2019-05-29T14:22:18+00:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/2019/05/10-18-bokbad-aakra-halvorsen-1-1.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2019/05/10-18-bokbad-aakra-halvorsen-1-1.jpg" />
<meta property="og:image:width" content="1499" />
<meta property="og:image:height" content="1603" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kari Akra (35) fekk eit jobbtilbod ho ikkje kunne takka nei til" />
<meta name="twitter:title" content="Politikk på heiltid" />
<meta name="twitter:image" content="https://grannar.no/wp-content/uploads/2019/05/10-18-bokbad-aakra-halvorsen-1-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://grannar.no/2019/05/politikk-pa-heiltid/#webpage","url":"https://grannar.no/2019/05/politikk-pa-heiltid/","inLanguage":"nn-NO","name":"Politikk p\u00e5 heiltid","isPartOf":{"@id":"https://grannar.no/#website"},"image":{"@type":"ImageObject","@id":"https://grannar.no/2019/05/politikk-pa-heiltid/#primaryimage","url":"https://grannar.no/wp-content/uploads/2019/05/10-18-bokbad-aakra-halvorsen-1-1.jpg","width":1499,"height":1603},"primaryImageOfPage":{"@id":"https://grannar.no/2019/05/politikk-pa-heiltid/#primaryimage"},"datePublished":"2019-05-29T18:00:41+00:00","dateModified":"2019-05-29T14:22:18+00:00","description":"Kari  Akra  (35)  fekk  eit  jobbtilbod  ho  ikkje  kunne  takka  nei  til"},{"@type":"Article","@id":"https://grannar.no/2019/05/politikk-pa-heiltid/#article","isPartOf":{"@id":"https://grannar.no/2019/05/politikk-pa-heiltid/#webpage"},"author":{"@id":"https://grannar.no/author/arne/#author"},"headline":"Politikk  p\u00e5  heiltid","datePublished":"2019-05-29T18:00:41+00:00","dateModified":"2019-05-29T14:22:18+00:00","commentCount":0,"mainEntityOfPage":"https://grannar.no/2019/05/politikk-pa-heiltid/#webpage","publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2019/05/politikk-pa-heiltid/#primaryimage"},"articleSection":"Hovedsak,Nyhende"},{"@type":["Person"],"@id":"https://grannar.no/author/arne/#author","name":"Arne Fr\u00f8kedal","image":{"@type":"ImageObject","@id":"https://grannar.no/#authorlogo","url":"https://secure.gravatar.com/avatar/36434f483e81c30774ae2ba8c9d9ced7?s=96&d=mm&r=g","caption":"Arne Fr\u00f8kedal"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/igu5cdv.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-filter-css'  href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://grannar.no/wp-content/themes/grannar/style.css?ver=1559046958' type='text/css' media='all' />
<link rel='stylesheet' id='tiny-slider-css-css'  href='https://grannar.no/wp-content/themes/appexpublish/libs/tiny-slider/tiny-slider.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=58969' />

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22395568-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });

			</script>


			<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" />
<meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>
	<body class="post-template-default single single-post postid-58969 single-format-standard">

	<header class="site-header" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
			</div>

			<nav class="site-categories"><ul id="menu-hovedkategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<div class="site-alt-nav__inner">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
    <input type="text" name="s" placeholder="Søk" value="" class="site-search__string">
</form>
					</div>

					<div class="site-autentication">
						<a href="https://grannar.no/logg-inn/" class="site-autentication__btn">Logg inn</a>					</div>
				</div>

				<div class="site-hamburger">
					<button id="hamburger"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<g id="hamburger-group" fill="#FFFFFF">
		<rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect>
		<rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect>
		<rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect>
	</g>
</svg>
</button>
				</div>
			</div>
		</div>
	</header>

	<div id="site-mega-menu">
		<div class="mega-menu-inner">
			<div class="container">
				<div class="mega-menu-inner__main">
					<div class="site-nav">
						<div class="menu-hovedkategoriar-container"><h3 class="heading-smallest">Kategoriar</h3><ul id="menu-hovedkategoriar-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></div>											</div>

					<div class="site-nav">
						<div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
<li id="menu-item-58058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58058"><a href="https://grannar.no/sommarmagasinet-2019/">Sommarmagasinet    2019</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li>
<li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
<li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li>
</ul></div>					</div>
				</div>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://grannar.no/wp-content/cache/theme-images/grannar-20190529.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block button--blue-bottom-ghost">Les papirutgåva som e-avis</a></div>				</div>
			</div>
		</div>
	</div>

	<div class="site-content">

	<div class="container">

		<article class="article-single post-58969 post type-post status-publish format-standard has-post-thumbnail hentry category-hovedsak category-nyhende">
			<div class="article-single__header">
				<figure><div class="img-pl" style="padding-bottom: 65.3924%; height: 0;"><img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/10-18-bokbad-aakra-halvorsen-1-1__19b9ab546bd96bb8623a26fdec74e976.jpg"  alt="Kari Aakra går inn i stillinga som fylkessekretær i Hordaland Senterparti.
Arkivfoto"></div><figcaption>Kari Aakra går inn i stillinga som fylkessekretær i Hordaland Senterparti.
Arkivfoto</figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">
					<h1>Politikk  på  heiltid</h1>
									</div>
			</div>

							<div class="article-single__byline">
					<div class="article-single__container">
						
						<div class="article-single__author">
														<p>29. mai 2019 kl. 20:00 av <a href="/cdn-cgi/l/email-protection#c7a6b5a9a2e9a1b5a8aca2a3a6ab87a0b5a6a9a9a6b5e9a9a8">Arne Frøkedal</a></p>
						</div>
					</div>
				</div>
			

			<div class="article-single__container">
				
				<div class="article-single__content">
									</div>


			</div>
					</article>
		 
	</div>

	
<section class="site-login__wrapper"  style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');">
	<div class="container">

		<div class="site-login__intro">
			<h1>Kjære lesar!</h1><p>For  å  fortsette  må  du  ha  eit  abonnement  og  vere  innlogga.</p>
<p>Abonnerer  du  allereie  på  papiravisa?<br />
Då  er  digital  tilgang  inkludert  i  ditt  abonnement.</p>
		</div>

		<div class="site-login__boxes">

			<div class="site-login__boxes__box site-login__boxes__box--login">
				
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterande kunde</h4>
	
	
	
	
	<form @submit.prevent="handleSubmit">
		<div class="site-login__group">
			<label for="username">Abo. nr eller e-post</label>
			<input type="text" id="username" v-model="username" name="username" class="form-control" :class="{ 'is-invalid': submitted && !username }" />
			<div v-show="submitted && !username" class="invalid-feedback">Abo. nr eller e-post må fyllas ut!</div>
		</div>
		<div class="site-login__group">
			<label for="password">Passord</label>
			<input type="password" id="password" v-model="password" name="password" class="form-control" :class="{ 'is-invalid': submitted && !password }" />
			<div v-show="submitted && !password" class="invalid-feedback">Passord må fyllas ut!</div>

						<a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword" target="_blank">Har du gløymt passordet?</a>
					</div>

		<div class="error" v-show="errorhandle && !submitted">{{errorhandle}}</div>

		<div class="loader" v-show="submitted"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg"></div>
		<button class="button button--block button--big button--darkblue site-login__boxes__box__main-button" :disabled="submitted">Logg inn</button>
	</form>

	</div>
			</div>

			<div class="site-login__boxes__box site-login__boxes__box--register">
				<h4>Har du ikkje abonnement?</h4>
				<div class="site-register__campaign">

					<p class="site-register__campaign__title">Prøv 5 veker for 50,-</p>

<ul class="site-register__campaign__features">
 	<li>Alt innhald på grannar.no</li>
 	<li>Papiravisa</li>
 	<li>E-avis</li>
 	<li>Arkiv</li>
</ul>
<small><i>Førpris: 115,- pr månad</i></small>
					<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo">
						Bli abonnent
					</a>
				</div>
			</div>

		</div>
	</div>
</section>

	</div>

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
					<a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-hovedkategoriar-2" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
    <input type="text" name="s" placeholder="Søk" value="" class="site-search__string">
</form>
					</div>

					<div class="site-autentication">
						<a href="https://grannar.no/logg-inn/" class="site-autentication__btn">Logg inn</a>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">
				<div class="site-footer__text site-footer__text__size">
					<p>Grannar  er  ei  uavhengig  lokalavis  for  kommunane  Etne  og  Vindafjord.  Grannar  arbeider  etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver  Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a>  sine  retningslinjer  for  god  presseskikk.</p>
<p>Ansvarleg  redaktør:  Arne  Frøkedal</p>
<p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p>				</div>

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl>
					<p>Postboks  84,  5591  Etne<br />
Org  nr  923  708  715</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#23514647424850494c4d634451424d4d42510d4d4c"><span class="__cf_email__" data-cfemail="16647372777d657c79785671647778787764387879">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#4d3d223e390d2a3f2c23232c3f632322"><span class="__cf_email__" data-cfemail="22524d5156624550434c4c43500c4c4d">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#9bfaf9f4f5f5fef6fef5efdbfce9faf5f5fae9b5f5f4"><span class="__cf_email__" data-cfemail="99f8fbf6f7f7fcf4fcf7edd9feebf8f7f7f8ebb7f7f6">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li>
</ul></div>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p>Powered by <a class="developer" href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2019\/05\/politikk-pa-heiltid\/","ap_redirect":"","environment_url":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/libs/tiny-slider/tiny-slider.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/common.min.js?ver=1559046958'></script>
</body>
</html>
