<!DOCTYPE HTML><html lang="nn-NO"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Køyrte av vegen i Etne</title><link rel="canonical" href="https://grannar.no/2019/09/koyrte-av-vegen-i-etne/" /><meta property="og:locale" content="nn_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Køyrte av vegen i Etne" /><meta property="og:description" content="Politiet fekk onsdag kveld melding om ei utforkøyring på E134 ved Håfoss, aust for Etne. Det er rapportert om store materielle skade på bilen. Éin person som sat i bilen, er tatt med i ambulanse. Sør-Vest politidistrikt hadde i 21-tida ikkje oversikt over skadeomfanget på vedkomande. Redningsbil var på staden like før kl 21.30 for &hellip;" /><meta property="og:url" content="https://grannar.no/2019/09/koyrte-av-vegen-i-etne/" /><meta property="og:site_name" content="Grannar" /><meta property="article:publisher" content="https://www.facebook.com/Grannar/" /><meta property="article:section" content="Nyhende" /><meta property="article:published_time" content="2019-09-11T19:18:01+00:00" /><meta property="article:modified_time" content="2019-09-11T19:37:39+00:00" /><meta property="og:updated_time" content="2019-09-11T19:37:39+00:00" /><meta property="og:image" content="https://grannar.no/wp-content/uploads/2018/12/screenshot.png" /><meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2018/12/screenshot.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Politiet fekk onsdag kveld melding om ei utforkøyring på E134 ved Håfoss, aust for Etne. Det er rapportert om store materielle skade på bilen. Éin person som sat i bilen, er tatt med i ambulanse. Sør-Vest politidistrikt hadde i 21-tida ikkje oversikt over skadeomfanget på vedkomande. Redningsbil var på staden like før kl 21.30 for [&hellip;]" /><meta name="twitter:title" content="Køyrte av vegen i Etne" /><meta name="twitter:image" content="https://grannar.no/wp-content/uploads/2018/12/screenshot.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://grannar.no/2019/09/koyrte-av-vegen-i-etne/#webpage","url":"https://grannar.no/2019/09/koyrte-av-vegen-i-etne/","inLanguage":"nn-NO","name":"K\u00f8yrte av vegen i Etne","isPartOf":{"@id":"https://grannar.no/#website"},"datePublished":"2019-09-11T19:18:01+00:00","dateModified":"2019-09-11T19:37:39+00:00"},{"@type":"Article","@id":"https://grannar.no/2019/09/koyrte-av-vegen-i-etne/#article","isPartOf":{"@id":"https://grannar.no/2019/09/koyrte-av-vegen-i-etne/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311"},"headline":"K\u00f8yrte  av  vegen  i  Etne","datePublished":"2019-09-11T19:18:01+00:00","dateModified":"2019-09-11T19:37:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grannar.no/2019/09/koyrte-av-vegen-i-etne/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"articleSection":"Notis,Nyhende,Politinotis"},{"@type":["Person"],"@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311","name":"Arne Fr\u00f8kedal","image":{"@type":"ImageObject","@id":"https://grannar.no/#authorlogo","url":"https://secure.gravatar.com/avatar/36434f483e81c30774ae2ba8c9d9ced7?s=96&d=mm&r=g","caption":"Arne Fr\u00f8kedal"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link rel='dns-prefetch' href='//use.typekit.net' /><link rel='stylesheet' id='wp-rest-filter-css'  href='https://grannar.no/wp-content/cache/busting/1/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public-1.4.3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style-6582fb3b5927a8ed64b2c4bbad862c4a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tiny-slider-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/tiny-slider/tiny-slider-26a7d5d7138dd17d35f900ac150162dc.css' type='text/css' media='all' /><link rel='stylesheet' id='mapbox-css-css'  href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/igu5cdv.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public-9ef910d096e0ce724e45c0d0d14d8858.js'></script> <script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js'></script> <link rel='https://api.w.org/' href='https://grannar.no/wp-json/' /><link rel='shortlink' href='https://grannar.no/?p=64732' /><link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2019%2F09%2Fkoyrte-av-vegen-i-etne%2F" /><link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2019%2F09%2Fkoyrte-av-vegen-i-etne%2F&#038;format=xml" /> <script data-no-minify="1" async src="https://grannar.no/wp-content/cache/busting/1/gtm-90f5a8460341fb66329ed215171d734c.js"></script> <script>window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-22395568-1', { 'anonymize_ip': true });</script> <link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" /><link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" /><meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" /></head><body class="post-template-default single single-post postid-64732 single-format-standard"><header class="site-header" id="site-header"><div class="container"><div class="site-logo"> <a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-alt-nav__inner"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://grannar.no/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div><div class="site-hamburger"> <button id="hamburger"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="hamburger-group" fill="#FFFFFF"> <rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect> <rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect> <rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect> </g> </svg> </button></div></div></div></header><div class="site-mega-menu"><div class="mega-menu-inner"><div class="container"><div class="mega-menu-inner__main"><div class="site-nav"><div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om    Oss</a></li><li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt    oss</a></li><li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li></ul></div></div><div class="site-nav"><div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li><li id="menu-item-58058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58058"><a href="https://grannar.no/marknadsavisa-2019/">Marknadsavisa    2019</a></li><li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li><li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li><li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li><li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li></ul></div></div><div class="site-nav"><div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li><li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li><li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li><li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li><li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li></ul></div></div></div><div class="mega-menu-inner__user"><div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a></div></div></div></div></div><div class="site-content"><div class="container"><div class="article-single__ad"><div class="ad-item ad-item-mobile ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379454" data-pub="173956"></div><div class="ad-item ad-group ad-group--single  ad-item-google ad-group ad-group--single " data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="2263133785" data-zone="379452" data-pub="173956"></div></div><article class="article-single post-64732 post type-post status-publish format-standard hentry category-notis category-nyhende category-politinotis"><div class="article-single__header"></div><div class="article-single__container"><div class="article-single__intro"><h1>Køyrte  av  vegen  i  Etne</h1></div></div><div id="article-content" class="article-single__container"><p>Politiet  fekk  onsdag  kveld  melding  om  ei  utforkøyring  på  E134  ved  Håfoss,  aust  for  Etne.  Det  er  rapportert  om  store  materielle  skade  på  bilen.  Éin  person  som  sat  i  bilen,  er  tatt  med  i  ambulanse.  Sør-Vest  politidistrikt  hadde  i  21-tida  ikkje  oversikt  over  skadeomfanget  på  vedkomande.</p><p>Redningsbil  var  på  staden  like  før  kl  21.30  for  å  fjerna  bilen.  Det  vil  føra  til  at  E134  blir  stengt  i  ca.   15  minuttar,  opplyser  politiet.</p><div class="article-single__inner-ad"><div class="ad-item ad-item-mobile" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379455" data-pub="173956"></div><div class="ad-item  ad-item-google" data-google-ads="true" data-ad-client="ca-pub-8207769836982714" data-ad-slot="8766529734" data-zone="379453" data-pub="173956"></div></div></div></article></div><div class="container"><div class="article-categories"><ul class="post-categories"><li><a href="https://grannar.no/kategori/notis/" rel="category tag">Notis</a></li><li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li><li><a href="https://grannar.no/kategori/politinotis/" rel="category tag">Politinotis</a></li></ul></div></div><div class="article-more-articles"><div class="container"><section class="more-articles-front"><h2 class="section-wide__heading more-articles-front__title">På forsiden nå</h2> <img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg"><div class="latest-posts-from-front"></div></section><section class="popular-articles-section"><h2 class="section-wide__heading">Mest lest siste syv dager</h2><div class="popular-articles-list"><div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner" style="background-color: #2797cf; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2019/09/desse-skal-styre-i-etne-og-vindafjord/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/partibarometer-steinar-frnsdal-krf__764803b2bdd2fe63d3375b69ec51f048.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/partibarometer-steinar-frnsdal-krf__4556f1d592ed7eea75efe319fb620511.jpg 320w"> <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/partibarometer-steinar-frnsdal-krf__4556f1d592ed7eea75efe319fb620511.jpg"  alt="Offer for taktisk røysting. Steinar Frønsdal er lokallagsleiar i Etne KrF og hadde  1. plass på vallista.
ARKIVFOTO"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2019/09/desse-skal-styre-i-etne-og-vindafjord/">Toppkandidat og lokallagsleiar offer for taktisk røysting</a></h2>Sjå kven som skal utgjera det nye kommunestyret i Etne og Vindafjord<div class="article__locked" style="color: rgba(255, 255, 255, 0.6);">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner" style="background-color: #2797cf; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2019/09/mot-brakval-for-etne-sp/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/66-19-mette-heide__ae78cd6b4b20d79685b3bd4ab9ba70f1.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/66-19-mette-heide__2502569b68c2a2950d450d8756d64e1b.jpg 320w"> <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/66-19-mette-heide__2502569b68c2a2950d450d8756d64e1b.jpg"  alt="Ei glad Mette Heidi Bergsvåg Ekrheim (Sp) på tinghuset i Etne etter at veljarane hadde gitt partiet 38,4 prosent av røystene.
Foto: Irene Mæland Haraldsen"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2019/09/mot-brakval-for-etne-sp/">Sp desidert størst i Etne. Frp nest største parti</a></h2></div></div></div><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://grannar.no/2019/09/hogre-klar-valvinnar/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/65-19-Vierdal-Hraaldseid__c31277622b029a3f6b62567798b7bd5c.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/65-19-Vierdal-Hraaldseid__57c9d9434c4dfea3b62191abefc51f6c.jpg 320w"> <img  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/65-19-Vierdal-Hraaldseid__57c9d9434c4dfea3b62191abefc51f6c.jpg"  alt="Ordførar Ole Johan Vierdal (t.v) og Senterpartiet har klar tilbakegang, og Modolf Haraldseid like stor framgang. Foto: Jon Edvardsen"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://grannar.no/2019/09/hogre-klar-valvinnar/">Høgre valvinnar, men Vierdal blir i ordførarstolen</a></h2></div></div></div></div></div></section></div></div> <script>function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=64732", function(res, req) {
			
		});</script> </div><footer class="site-footer"><div class="container"><div class="site-footer__header"><div class="site-logo"> <a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve"><style type="text/css">.st0{fill:#FFF}</style><g transform="translate(203.132 27.664)"> <path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/> <path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/> <path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/> <path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/> <path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/> <path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/> <path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/> </g> </svg></a></div><nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li></ul></nav><div class="site-alt-nav"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://grannar.no/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div></div><div class="site-footer__items site-footer__items__cols"><div class="site-footer__text site-footer__text__size"><p>Grannar  er  ei  uavhengig  lokalavis  for  kommunane  Etne  og  Vindafjord.  Grannar  arbeider  etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver  Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine  retningslinjer  for  god  presseskikk.</p><p>Ansvarleg  redaktør:  Arne  Frøkedal</p><p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p></div><div class="site-footer__text"><h3>Kontakt</h3><dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl><p>Postboks  84,  5591  Etne<br /> Org  nr  923  708  715</p></div><div class="site-footer__text"><dl class="no-title"><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#75071011141e061f1a1b351207141b1b14075b1b1a"><span class="__cf_email__" data-cfemail="bbc9dedfdad0c8d1d4d5fbdcc9dad5d5dac995d5d4">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#26564955526641544748484754084849"><span class="__cf_email__" data-cfemail="cfbfa0bcbb8fa8bdaea1a1aebde1a1a0">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#b3d2d1dcddddd6ded6ddc7f3d4c1d2ddddd2c19ddddc"><span class="__cf_email__" data-cfemail="08696a6766666d656d667c486f7a696666697a266667">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li><li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li></ul></div></div></div><div class="site-footer__note"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p>Powered by <a class="developer" href="https://appex.no/publish/">Appex Publish</a></p></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/vue.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var paywall = {"auth":"https:\/\/grannar.no\/wp-json\/auth\/user","url":"https:\/\/grannar.no\/2019\/09\/koyrte-av-vegen-i-etne\/","ap_redirect":"","environment_url":null}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0'></script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/axios.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/dayjs.min.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nn-58efbdc77acc56f90452e2ab036a5339.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/js/nb-d2eb12602372f7f849d79b5ae4d66d51.js'></script> <script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/themes/appexpublish/libs/tiny-slider/tiny-slider-cfa8b785a71ab274dda7aff55fb1079f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var client_settings = {"root":"https:\/\/grannar.no\/wp-json\/","nonce":"a31f0d573a","location":null,"location_yr":null,"location_water":null,"template_directory":"https:\/\/grannar.no\/wp-content\/themes\/appexpublish","stylesheet_directory":"https:\/\/grannar.no\/wp-content\/themes\/grannar","dictionary":["Mandag","Tirsdag","Onsdag","Torsdag","Fredag","L\u00f8rdag","S\u00f8ndag"],"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://grannar.no/wp-content/cache/busting/1/wp-content/themes/appexpublish/js/common.min-1568209514.js'></script> <script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->