<!--status:article_open--><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Appex Publish">
	<title>Omega leverer til Maersk - Grannar.no</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:700" type="text/css" />
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="apple-touch-icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/apple-touch-icon.png" />
	<link rel="shortcut icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/favicon.png" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Omega AS skal levere løysingar til Culzean-prosjektet på britisk sektor i Nordsjøen."/>
<link rel="canonical" href="https://grannar.no/2017/08/omega-leverer-til-maersk-oil/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Omega leverer til Maersk - Grannar.no" />
<meta property="og:description" content="Omega AS skal levere løysingar til Culzean-prosjektet på britisk sektor i Nordsjøen." />
<meta property="og:url" content="https://grannar.no/2017/08/omega-leverer-til-maersk-oil/" />
<meta property="og:site_name" content="Grannar.no" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar?fref=ts" />
<meta property="article:section" content="Hovedsak" />
<meta property="article:published_time" content="2017-08-11T15:38:19+02:00" />
<meta property="article:modified_time" content="2017-08-11T16:14:54+02:00" />
<meta property="og:updated_time" content="2017-08-11T16:14:54+02:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/2017/08/MaerskOil-Culzean.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2017/08/MaerskOil-Culzean.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1448" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fonticons.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; straum" href="https://grannar.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; innspelstraum" href="https://grannar.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; Omega  leverer  til  Maersk nyhendestraum for innspel" href="https://grannar.no/2017/08/omega-leverer-til-maersk-oil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grannar.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='https://grannar.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cal-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grannar.no/wp-content/themes/grannar-digital/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://grannar.no/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://grannar.no/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grannar.no/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/modernizr-2.5.3-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://use.fonticons.com/797c1aeb.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-orderupload/appex-orderupload.js?ver=1'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=88364' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2017%2F08%2Fomega-leverer-til-maersk-oil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2017%2F08%2Fomega-leverer-til-maersk-oil%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

			<script>
			var _gaq = [['_setAccount', 'UA-22395568-1'], ['_trackPageview']];
			(function(d, t) {
				var g = d.createElement(t),
					s = d.getElementsByTagName(t)[0];
				g.src = '//www.google-analytics.com/ga.js';
				s.parentNode.insertBefore(g, s);
			}(document, 'script'));
		</script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	 (adsbygoogle = window.adsbygoogle || []).push({
	   google_ad_client: "ca-pub-8207769836982714",
	   enable_page_level_ads: true
	 });
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/218870119/skyskraper_forside_grannar_160x600', [160, 600], 'div-gpt-ad-1487851565804-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_580x400', [580, 400], 'div-gpt-ad-1488461936411-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_580x400', [580, 400], 'div-gpt-ad-1488461080840-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_320x250', [320, 250], 'div-gpt-ad-1493885423512-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_320x250', [320, 250], 'div-gpt-ad-1498042164943-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<style type="text/css">
		/*Quickfix google ads*/
		.g-19 iframe,
		.g-20 iframe {
			display: block !important;
		}
	</style>

</head>

<body class="post-template-default single single-post postid-88364 single-format-standard cat-34-id cat-1-id">


<div id="fb-root"></div>

	<header class="header header-is-sticky" role="header">

		<div class="container">

			<div class="row">
				<h1 class="main-logo">
					<a href="https://grannar.no">
						<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo.png" alt="Grannar.no">
					</a>
				</h1>

				<div class="weather">
    
    <a href="http://www.yr.no/stad/Norge/Rogaland/Vindafjord/Vats/" target="_blank">
        <img src="https://grannar.no/wp-content/themes/grannar-digital/images/yr/04.png">

        <span class="deg">13&deg;</span>

        <p>15. august<br/> Henta fr&aring; yr.no</p>
    </a>
</div>
				<div class="header-login">
				
					<a class="btn" href="/digital/">Registrer deg</a>
					<a class="btn btn-login" href="https://grannar.no/wp-login.php?redirect_to=https%3A%2F%2Fgrannar.no%2F2017%2F08%2Fomega-leverer-til-maersk-oil%2F">Logg inn</a>				</div>

				<div class="date-and-search">
					<form class="search" method="get" action="https://grannar.no">
						<fieldset>
							<input type="search" placeholder="Søk i Grannar &hellip;" results="5" autosave="grannar" name="s" value="">
							<input type="hidden" name="post_type" value="post">
							<input type="submit" value="Søk">
						</fieldset>
					</form>
				</div>

			</div>

		</div>

		<div class="nav-container">
			<div class="container">
				<div class="row no-overflow">

					<a class="nav-toggle" href="javascript:;">Meny <i></i></a>

					<nav class="nav" role="navigation">
						<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul  class="sub-menu">
	<li id="menu-item-7570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li id="menu-item-7254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul>
</li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul  class="sub-menu">
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li id="menu-item-17055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17055"><a href="https://grannar.no/digital/">Registrer    deg    her</a></li>
	<li id="menu-item-17321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li>
	<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li id="menu-item-17292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li id="menu-item-17293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital    lansering</a></li>
</ul>
</li>
<li id="menu-item-47992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale    linkar</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om  Grannar</a>
<ul  class="sub-menu">
	<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om    Oss</a></li>
	<li id="menu-item-7568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt    oss</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>					</nav>

				</div>
			</div>
		</div>
	</header>

	<div class="main container" role="main">


		
<div class="row">
	<div class="col col-980 group ad ad-topbanner nomobile">
		<div data-adrotate-type="group" data-adrotate-id="1"></div>
			</div>

	<div class="col col-980 group ad ad-topbanner mobile">
		<div data-adrotate-type="group" data-adrotate-id="8"></div>
			
	</div>
</div>

<div class="row"><div class="col col-980"><hr class="nomargin " /></div></div>
<div class="row post">

	
	

	<article class="ads-article-single post-88364 post type-post status-publish format-standard has-post-thumbnail hentry category-hovedsak category-nyhende cat-34-id cat-1-id">

		<img width="980" height="600" src="https://grannar.no/wp-content/uploads/2017/08/MaerskOil-Culzean-980x600.jpg" class="col-980 col group wp-post-image" alt="Omega AS skal levere løysingar til Culzean-prosjektet på britisk sektor i Nordsjøen." title="Omega AS skal levere løysingar til Culzean-prosjektet på britisk sektor i Nordsjøen." /><!-- id: 88362array(1) {
  [0]=>
  object(WP_Post)#4474 (24) {
    ["ID"]=>
    int(88362)
    ["post_author"]=>
    string(2) "10"
    ["post_date"]=>
    string(19) "2017-08-11 15:31:41"
    ["post_date_gmt"]=>
    string(19) "2017-08-11 13:31:41"
    ["post_content"]=>
    string(0) ""
    ["post_title"]=>
    string(17) "MaerskOil-Culzean"
    ["post_excerpt"]=>
    string(134) "Slik er det Culzean-prosjektet på britisk sektor planlagt. Omega AS skal levere løysingar for Maersk Oil North Sea UK sitt prosjekt."
    ["post_status"]=>
    string(7) "inherit"
    ["comment_status"]=>
    string(6) "closed"
    ["ping_status"]=>
    string(6) "closed"
    ["post_password"]=>
    string(0) ""
    ["post_name"]=>
    string(17) "maerskoil-culzean"
    ["to_ping"]=>
    string(0) ""
    ["pinged"]=>
    string(0) ""
    ["post_modified"]=>
    string(19) "2017-08-11 15:32:02"
    ["post_modified_gmt"]=>
    string(19) "2017-08-11 13:32:02"
    ["post_content_filtered"]=>
    string(0) ""
    ["post_parent"]=>
    int(88361)
    ["guid"]=>
    string(67) "https://grannar.no/wp-content/uploads/2017/08/MaerskOil-Culzean.jpg"
    ["menu_order"]=>
    int(0)
    ["post_type"]=>
    string(10) "attachment"
    ["post_mime_type"]=>
    string(10) "image/jpeg"
    ["comment_count"]=>
    string(1) "0"
    ["filter"]=>
    string(3) "raw"
  }
}
--><div class="caption col col-980"><p>Slik er det Culzean-prosjektet på britisk sektor planlagt. Omega AS skal levere løysingar for Maersk Oil North Sea UK sitt prosjekt.</p></div>
		<div class="col col-980">
			<h1 class="entry-title entry-article-title">Omega  leverer  til  Maersk</h1>
		</div>

		<div class="intro col col-980 entry-excerpt">
			<p>Omega AS skal levere løysingar til Culzean-prosjektet på britisk sektor i Nordsjøen.</p>
		</div>

		<div class="col col-980 article">

			<div class='meta clear'>	<time datetime='2017-08-11' pubdate>11. august 2017 kl. 15:38</time> av <a href="mailto:jon.edvardsen@grannar.no">Jon Edvardsen</a></div><div class="ad ad-article">
	<div class="nomobile">

	<div data-adrotate-type="group" data-adrotate-id="13"></div>
			</div>

	<div class="mobile">

		<div data-adrotate-type="group" data-adrotate-id="9"></div>
		
		
	</div>

	<br />
</div><p>Omega  i  Ølensvåg  har  inngått  avtalar  for  leveranse  av  spisskompetanse  og  system  til  Maersk  Oil  North  Sea  UK  for  samansettinga  av  plattformene  til  Culzean-prosjekta.  Omega  skal  bidra  med  ekspertise  innan  føreburing,  planlegging  og  gjennomføring  i  prosjektet,  opplyser  selskapet.</p>
<p>Til  saman  tre  plattformer  og  ein  lagerinstallasjon  blir  ferdigstilte  på  gassfeltet  som  ligg  på  britisk  sokkel.</p>
<p>Nøkkelpersonell  frå  Omega  er  plassert  i  Singapore  der  plattformene  er  under  bygging,  og  Omega  si  avdeling  i  Singapore  vil  jobbe  i  team  med  Maersk  Oil  for  å  planleggje  jobben  offshore.</p>
<p>Det  danske  selskapet  brukar  i  stor  utstrekning  Omega  sitt  system  Pims  til  å  gjennomføre  prosjekt.  Gassfeltet  Culzean  har  ein  kalkulert  verdi  på  250-300  millionar  oljefat.  Omega  opplyser  ikkje  kor  stor  kontrakten  er.</p>
	<div class="group social">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<fb:like send="false" width="450" show_faces="false" action="recommend"></fb:like>
	</div>			
		</div>

		<aside class="col col-980">
						
<ul class="mostread-list">
<li><a href="https://grannar.no/2017/08/usikker-framtid-helselaget/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2017/08/58-17-nedre-vats-helselag-2-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Nedre Vats helselag har eksistert i mange tiår, men nå kan det stå i fare for å bli nedlagt. " title="Nedre Vats helselag har eksistert i mange tiår, men nå kan det stå i fare for å bli nedlagt. " srcset="https://grannar.no/wp-content/uploads/2017/08/58-17-nedre-vats-helselag-2-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2017/08/58-17-nedre-vats-helselag-2-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2017/08/usikker-framtid-helselaget/">Usikker  framtid</a></h2><p class="entry-excerpt">Nedre Vats helselag har eksistert i mange tiår, men nå kan det stå i fare for å bli nedlagt. </p></li><li><a href="https://grannar.no/2017/08/smil-og-moro-pa-marknad/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2017/08/58-17-etnemrknad-landbruk-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Etnemarknaden er ein viktig arena for både bønder og landbruk. I løpet av helga var det 20.000 personar gjekk gjennom portane, og det er marknadssjefen fornøgd med. " title="Etnemarknaden er ein viktig arena for både bønder og landbruk. I løpet av helga var det 20.000 personar gjekk gjennom portane, og det er marknadssjefen fornøgd med. " srcset="https://grannar.no/wp-content/uploads/2017/08/58-17-etnemrknad-landbruk-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2017/08/58-17-etnemrknad-landbruk-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2017/08/smil-og-moro-pa-marknad/">Viktig  arena</a></h2><p class="entry-excerpt">Etnemarknaden er ein viktig arena for både bønder og landbruk. I løpet av helga var det 20.000 personar gjekk gjennom portane, og det er marknadssjefen fornøgd med. </p></li><li><a href="https://grannar.no/2017/08/hapar-pa-ny-vekst/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2016/12/96-16-Hatteland-1-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Konsernsjef Stig Hatteland ventar ei ganske flat kurve framover før den nye babyen RamBase tar av." title="Konsernsjef Stig Hatteland ventar ei ganske flat kurve framover før den nye babyen RamBase tar av." srcset="https://grannar.no/wp-content/uploads/2016/12/96-16-Hatteland-1-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2016/12/96-16-Hatteland-1-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2017/08/hapar-pa-ny-vekst/">Håpar  på  ny  vekst</a></h2><p class="entry-excerpt">Konsernsjef Stig Hatteland ventar ei ganske flat kurve framover før den nye babyen RamBase tar av.</p></li><li><a href="https://grannar.no/2017/08/god-stemning-pa-opningsdagen/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2017/08/58-17-etne-marknad-fredag-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Rundt 5800 personar besøkte Etnemarknaden fredag." title="Rundt 5800 personar besøkte Etnemarknaden fredag." srcset="https://grannar.no/wp-content/uploads/2017/08/58-17-etne-marknad-fredag-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2017/08/58-17-etne-marknad-fredag-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2017/08/god-stemning-pa-opningsdagen/">God  stemning  på  opningsdagen</a></h2><p class="entry-excerpt">Rundt 5800 personar besøkte Etnemarknaden fredag.</p></li><li><a href="https://grannar.no/2017/08/kjopte-gamalt-gardstun/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2017/08/Ved-enden-av-vegen-2017-Brattalid-lmedal-57-bilde-1-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Pusta liv i ferieparadiset" title="Pusta liv i ferieparadiset" srcset="https://grannar.no/wp-content/uploads/2017/08/Ved-enden-av-vegen-2017-Brattalid-lmedal-57-bilde-1-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2017/08/Ved-enden-av-vegen-2017-Brattalid-lmedal-57-bilde-1-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2017/08/kjopte-gamalt-gardstun/">Kjøpte  gamalt  gardstun</a></h2><p class="entry-excerpt">Pusta liv i ferieparadiset</p></li><li><a href="https://grannar.no/2017/08/stem-pa-arets-blinkskot/"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2017/08/Sommarbilde_montasje2-1-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Årets sommarbilde i Grannar skal kårast av lesarane." title="Årets sommarbilde i Grannar skal kårast av lesarane." srcset="https://grannar.no/wp-content/uploads/2017/08/Sommarbilde_montasje2-1-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2017/08/Sommarbilde_montasje2-1-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2017/08/stem-pa-arets-blinkskot/">Stem  på  årets  blinkskot</a></h2><p class="entry-excerpt">Årets sommarbilde i Grannar skal kårast av lesarane.</p></li>
</ul>
		</aside>

		<div class="col col-980">
			<div class="group ad">
	<div class="nomobile">

		

	<div data-adrotate-type="group" data-adrotate-id="3"></div>
	</div>

	<div class="mobile">

	<div data-adrotate-type="group" data-adrotate-id="9"></div>
		
	</div>


</div>		</div>
	</article>

</div> <!-- /row -->

	</div>

	<footer class="footer">
		<div class="container">

			<div class="row row-first">
				<div class="col col-230">
					<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo-footer.png" alt="Grannar.no">
				</div>

				<nav class="nav footer-nav col col-580">
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere    i    papirutgåva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17055"><a href="https://grannar.no/digital/">Registrer    deg    her</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande    avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital    lansering</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale    linkar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om  Grannar</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om    Oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt    oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>				</nav>

				<a href="https://grannar.no/abonnement/e-avis/"><img src="https://static.buyandread.com/thumbnail/grannar/grannar.jpg" class="papiravis-preview" width="120"></a>
			</div>

			<div class="sep"></div>

			<div class="row">
				<div class="col col-230 group footer-desc">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
					<p>Ansvarleg redaktør: Arne Frøkedal</p>
				</div>

				<div class="col col-230 group">
					<h2>Kontakt</h2>
					<dl>
						<dt>Sentralbord</dt> 
							<dd>53 77 11 00</dd>
						<dt>Vakttelefon</dt>
							<dd>975 70 789</dd>
						<dt>Telefaks</dt>
							<dd>53 77 11 20</dd>
					</dl>
					<p>Postboks 84, 5591 Etne</p>
				</div>

				<div class="col col-380 group">
					<h2>&nbsp;</h2>
					<dl>
						<dt>Redaksjon</dt> 
							<dd><a href="mailto:redaksjon@grannar.no">redaksjon@grannar.no</a></dd>
						<dt>Administrasjon</dt>
							<dd><a href="mailto:post@grannar.no">post@grannar.no</a></dd>
						<dt>Abonnement</dt>
							<dd><a href="mailto:abonnement@grannar.no">abonnement@grannar.no</a></dd>
					</dl>

					<div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://grannar.no/tips-oss/">Tips    oss</a></li>
<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontaktpersonar</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507"><a>#0  (utan  tittel)</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="/feed/">RSS</a></li>
</ul></div>				</div>
			</div>

			<div class="sep"></div>
			<div class="row">
				<div class="col col-730 footer-desc footer-desc-small">

					<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

					<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
				</div>
			</div>

		</div>
	</footer>
	

<script>
		// Hide some menu items if source is app, and change the text on 'Bli abonnent' page
		if (document.cookie.indexOf('source_is_app') >= 0) {
			var removeTheseMenuItems = $('.menu-item-7267,.menu-item-7577,.menu-item-17436');

			removeTheseMenuItems.remove();

			$('.page-id-7176 .article').html('<p>For abonnementsinfo, ver vennleg å ta kontakt på tlf. 53 77 11 00 eller <a href=\'mailto:abonnement@grannar.no\'>abonnement@grannar.no</a></p>');

		}</script><script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/common.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste \u2192","prev":"\u2190 F\u00f8rre","image":"Bilete","of":"av","close":"Lukk","noiframes":"Denne funksjonen krev iframes. Anten har du har slege av iframes, eller s\u00e5 st\u00f8ttar ikkje nettlesaren din dei.","loadingAnimation":"https:\/\/grannar.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"8710045","transactionName":"MlxabUYFXRACVkQLDgsWeVpADVwNTEZZDAYJXA==","queueTime":0,"applicationTime":889,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>