<!--status:article_open--><!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name="author" content="Appex Publish">
	<title>Send inn ditt påskebilde - Grannar.no</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:700" type="text/css" />
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="apple-touch-icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/apple-touch-icon.png" />
	<link rel="shortcut icon" href="https://grannar.no/wp-content/themes/grannar-digital/images/favicon.png" />

			<script type="text/javascript">
		var ajaxurl = 'https://grannar.no/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sjå stort fotoalbum!"/>
<link rel="canonical" href="https://grannar.no/2018/04/send-inn-ditt-paskebilde-3/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Send inn ditt påskebilde - Grannar.no" />
<meta property="og:description" content="Sjå stort fotoalbum!" />
<meta property="og:url" content="https://grannar.no/2018/04/send-inn-ditt-paskebilde-3/" />
<meta property="og:site_name" content="Grannar.no" />
<meta property="article:publisher" content="https://www.facebook.com/Grannar?fref=ts" />
<meta property="article:section" content="Nyhende" />
<meta property="article:published_time" content="2018-04-02T23:00:23+02:00" />
<meta property="article:modified_time" content="2018-04-03T14:11:59+02:00" />
<meta property="og:updated_time" content="2018-04-03T14:11:59+02:00" />
<meta property="og:image" content="https://grannar.no/wp-content/uploads/2018/04/25-18-paskebilde-grindheim.jpg" />
<meta property="og:image:secure_url" content="https://grannar.no/wp-content/uploads/2018/04/25-18-paskebilde-grindheim.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fonticons.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; straum" href="https://grannar.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; kommentarstraum" href="https://grannar.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grannar.no &raquo; Send inn ditt påskebilde nyhendestraum for kommentarar" href="https://grannar.no/2018/04/send-inn-ditt-paskebilde-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grannar.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='https://grannar.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='reset-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cal-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='https://grannar.no/wp-content/themes/grannar-digital/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://grannar.no/wp-content/themes/grannar-digital/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='https://grannar.no/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://grannar.no/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://grannar.no/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-orderupload/appex-orderupload.js?ver=1'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/modernizr-2.5.3-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://use.fonticons.com/797c1aeb.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://grannar.no/wp-json/' />
<link rel='shortlink' href='https://grannar.no/?p=104582' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2018%2F04%2Fsend-inn-ditt-paskebilde-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2018%2F04%2Fsend-inn-ditt-paskebilde-3%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

			<script>
			var _gaq = [['_setAccount', 'UA-22395568-1'], ['_trackPageview']];
			(function(d, t) {
				var g = d.createElement(t),
					s = d.getElementsByTagName(t)[0];
				g.src = '//www.google-analytics.com/ga.js';
				s.parentNode.insertBefore(g, s);
			}(document, 'script'));
		</script>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	 (adsbygoogle = window.adsbygoogle || []).push({
	   google_ad_client: "ca-pub-8207769836982714",
	   enable_page_level_ads: true
	 });
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/218870119/skyskraper_forside_grannar_160x600', [160, 600], 'div-gpt-ad-1487851565804-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_580x400', [580, 400], 'div-gpt-ad-1488461936411-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_580x400', [580, 400], 'div-gpt-ad-1488461080840-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_320x250', [320, 250], 'div-gpt-ad-1493885423512-0').addService(googletag.pubads());
	    googletag.defineSlot('/218870119/netboard_mobile_320x250', [320, 250], 'div-gpt-ad-1498042164943-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<style type="text/css">
		/*Quickfix google ads*/
		.g-19 iframe,
		.g-20 iframe {
			display: block !important;
		}
	</style>

</head>

<body class="post-template-default single single-post postid-104582 single-format-standard cat-36-id cat-34-id cat-1-id">


<div id="fb-root"></div>

	<header class="header header-is-sticky" role="header">

		<div class="container">

			<div class="row">
				<h1 class="main-logo">
					<a href="https://grannar.no">
						<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo.png" alt="Grannar.no">
					</a>
				</h1>

				<div class="weather">
    
    <a href="http://www.yr.no/stad/Norge/Rogaland/Vindafjord/Vats/" target="_blank">
        <img src="https://grannar.no/wp-content/themes/grannar-digital/images/yr/12.png">

        <span class="deg">2&deg;</span>

        <p> 3. april<br/> Henta fr&aring; yr.no</p>
    </a>
</div>
				<div class="header-login">
				
					<a class="btn" href="/digital/">Registrer deg</a>
					<a class="btn btn-login" href="https://grannar.no/wp-login.php?redirect_to=https%3A%2F%2Fgrannar.no%2F2018%2F04%2Fsend-inn-ditt-paskebilde-3%2F">Logg inn</a>				</div>

				<div class="date-and-search">
					<form class="search" method="get" action="https://grannar.no">
						<fieldset>
							<input type="search" placeholder="Søk i Grannar &hellip;" results="5" autosave="grannar" name="s" value="">
							<input type="hidden" name="post_type" value="post">
							<input type="submit" value="Søk">
						</fieldset>
					</form>
				</div>

			</div>

		</div>

		<div class="nav-container">
			<div class="container">
				<div class="row no-overflow">

					<a class="nav-toggle" href="javascript:;">Meny <i></i></a>

					<nav class="nav" role="navigation">
						<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-7267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul class="sub-menu">
	<li id="menu-item-7570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li id="menu-item-7254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li id="menu-item-9420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send inn gratulasjon</a></li>
</ul>
</li>
<li id="menu-item-17436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-7577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-17055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17055"><a href="https://grannar.no/digital/">Registrer deg her</a></li>
	<li id="menu-item-17321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li>
	<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li id="menu-item-17292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li id="menu-item-17293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital lansering</a></li>
</ul>
</li>
<li id="menu-item-47992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li id="menu-item-7391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale linkar</a></li>
<li id="menu-item-7600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om Grannar</a>
<ul class="sub-menu">
	<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li>
	<li id="menu-item-7568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li>
	<li id="menu-item-7569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>					</nav>

				</div>
			</div>
		</div>
	</header>

	<div class="main container" role="main">


		
<div class="row">
	<div class="col col-980 group ad ad-topbanner nomobile">
		<div data-adrotate-type="group" data-adrotate-id="1"></div>
			</div>

	<div class="col col-980 group ad ad-topbanner mobile">
		<div data-adrotate-type="group" data-adrotate-id="8"></div>
			
	</div>
</div>

<div class="row"><div class="col col-980"><hr class="nomargin " /></div></div>
<div class="row post">

	
	

	<article class="ads-article-single post-104582 post type-post status-publish format-standard has-post-thumbnail hentry category-bildeserie category-hovedsak category-nyhende cat-36-id cat-34-id cat-1-id">

		<div class="flex-container col-980 col group"><div class="flexslider"><ul class="slides">				<li>
					<img src="https://grannar.no/wp-content/uploads/2018/04/25-18-paskebilde-grindheim-667x500.jpg" alt="" />
					<p class="flex-caption">Bilete 1 av 23  -
						Påske på Melsjøen. 
F.v: Andrine Grindheim, Jenny Grindheim, Ida G Birkeland, Anita Jørstad Grindheim, Ole Johannes Grindheim, Merete Jørstad og Sivert Grindheim med pulk. 
Foto: Frode Grindheim</p>
				</li>
										<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-katinka-og-elvira-foto-elin-helgevold-375x500.jpeg" alt="" />
							<p class="flex-caption">Bilete 2 av 23  - Katinka og Elvira ventar på våren. 
Foto Elin Helgevold.</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-fjellgardsvatnet-889x500.jpg" alt="" />
							<p class="flex-caption">Bilete 3 av 23  - Nydeleg dag ved Fjellgardsvatnet i påsken
Foto: Wenche Sandbekken Lilleland </p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-runar-solberg-sande-889x500.jpg" alt="" />
							<p class="flex-caption">Bilete 4 av 23  - Arbeid på Sande ved Stordalsvatnet.
Foto: Runar Solberg Sande        t.</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-ivind-holm-e1522314318169-375x500.jpg" alt="" />
							<p class="flex-caption">Bilete 5 av 23  - Påskeveg.
Foto: Øivind Holm</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-leif-arne-lvereide-889x500.jpg" alt="" />
							<p class="flex-caption">Bilete 6 av 23  - Vårbilete frå Stordalsvatnet. Eit svakt skoddelag over restisen ein tidleg marsmorgon. 
Foto: Leif Arne Løvereide </p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-sven-bjarte-sande-980x476.jpg" alt="" />
							<p class="flex-caption">Bilete 7 av 23  - Solnedgang på veg ned frå Olalihytta etter ein avstikkar til Fjellstøl. Ca. 1km frå parkeringsplassen på Opheim.
Foto: Sven Bjarte Sande
</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-frank-robert-abelseth-667x500.jpg" alt="" />
							<p class="flex-caption">Bilete 8 av 23  - Verk Randonee Klubb på tur til Omnatind i Rosendal Skjærtorsdag.
Foto: Frank Robert Abelseth</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/olalia-1-1-667x500.jpg" alt="" />
							<p class="flex-caption">Bilete 9 av 23  - Olalihytta tidleg skjærtorsdagsmorgon
Foto: Jørgen Hopland</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/olalia-2-1-667x500.jpg" alt="" />
							<p class="flex-caption">Bilete 10 av 23  - Mange var å sjå i løypene til Olalia
Foto: Jørgen Hopland</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/olalia-3-1-667x500.jpg" alt="" />
							<p class="flex-caption">Bilete 11 av 23  - På veg til Olalia
Foto: Jørgen Hopland</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-roald-rvik-750x500.jpg" alt="" />
							<p class="flex-caption">Bilete 12 av 23  - I låg kveldssol, høgt oppe i Slåtteskar ovanfor Vikebygd, med utsyn til Siggjo og søra Bømlo, flyg Magnus S. Kalstveit høgt over bygda og Ålfjorden.
Foto: Roald Årvik
 
</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-paskebilete-ulvanosa-375x500.jpg" alt="" />
							<p class="flex-caption">Bilete 13 av 23  - På veg ned frå Ulvanosa, 1.248 moh, i ekte påskevêr.  Personen på biletet er Geir Birkenes. 
Foto: Ingrid Birkenes. </p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-paskebilde-jobbpaske-haukeli-281x500.jpg" alt="" />
							<p class="flex-caption">Bilete 14 av 23  - Åge Martin Sævareid melder om flott jobb-påske, når han køyrer tungtransport over Haukelifjell påskeaftan. 
Foto: Åge Martin Sævareid</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-paskebilde-sveio-blomst-660x500.jpg" alt="" />
							<p class="flex-caption">Bilete 15 av 23  - Påskebilete frå hagen vår i Sveio.
Foto: Marianne Hagen</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-paskebilde-sveio-katt-678x500.jpg" alt="" />
							<p class="flex-caption">Bilete 16 av 23  - Påskebilete frå hagen vår i Sveio.
Foto: Marianne Hagen</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-paskebilde-frette-890x500.jpg" alt="" />
							<p class="flex-caption">Bilete 17 av 23  - På tur med Tinka på Sande ved Stordalsvatnet. Utsikt mot Frette
Foto: Runar Solberg Sandberg</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-sofie-solheim-667x500.jpg" alt="" />
							<p class="flex-caption">Bilete 18 av 23  - Helena Solheim har brukt påskeferien i fjellet. 
Foto: Sofie Solheim</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-solstreif-margareth-velde-e1522608709878-375x500.jpg" alt="" />
							<p class="flex-caption">Bilete 19 av 23  - På veg mot Århaugen i Vats. Solstreif gjennom trestammene. 
Foto: Margaret Velde</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-pskepynt-margaret-velde-500x500.jpg" alt="" />
							<p class="flex-caption">Bilete 20 av 23  - Påskepusen leikar med påskepynten i Øyfjell i Telemark.  
Foto: Margaret Velde</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-signe-haakull-wannberg-667x500.jpeg" alt="" />
							<p class="flex-caption">Bilete 21 av 23  - Seljestad: Hoppande-glade påskeungdomar. 
Foto: Signe Haakull Wannberg, Skjold</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-Plse-i-pske-sol-Kaldheimstlen-Foto-Kjell-Egil-Hegerland-281x500.jpg" alt="" />
							<p class="flex-caption">Bilete 22 av 23  - Pølse i påske sol. Kaldheimstølen. 
Foto Kjell Egil Hegerland</p>
						</li>
												<li>
							<img src="https://grannar.no/wp-content/uploads/2018/03/25-18-pskebilde-Silje-M-Hegerland-full-fart-pske-2018-281x500.png" alt="" />
							<p class="flex-caption">Bilete 23 av 23  - Silje M. Hegerland i fullfart i påsken 2018.
Foto: Kjell Egil Hegerland</p>
						</li>
						</ul></div></div>
		<div class="col col-980">
			<h1 class="entry-title entry-article-title">Send inn ditt påskebilde</h1>
		</div>

		<div class="intro col col-980 entry-excerpt">
			<p>Med draumeforhold i fjellet ligg alt til rette for mang ein flott skitur. Bli med og dokumenter årets påske!</p>
		</div>

		<div class="col col-980 article">

			<div class='meta clear'>	<time datetime='2018-04-02' pubdate>2. april 2018 kl. 23:00</time> av <a href="mailto:redaksjon@grannar.no">Grannar </a></div><div class="ad ad-article">
	<div class="nomobile">

	<div data-adrotate-type="group" data-adrotate-id="13"></div>
			</div>

	<div class="mobile">

		<div data-adrotate-type="group" data-adrotate-id="9"></div>
		
		
	</div>

	<br />
</div><p>Grannar inviterer lesarane til å senda inn bilde frå tur og andre gjeremål i langhelga. Overgangen frå mars til påske betyr også at våren vil vakna til live, sjølv om årets vinter er av det seige slaget. Med andre ord er det mange gode fotomotiv som ventar.</p>
<p><strong>Send e-post til: </strong></p>
<p><strong><a href="mailto:foto@grannar.no">foto@grannar.no</a> </strong></p>
<p>eller MMS til: nr.</p>
<p><strong>975 70 789</strong></p>
<p><em>Hugs namn på fotograf og litt info om motivet og namn (frå venstre) på eventuelle personar!</em></p>
<p>&nbsp;</p>
<p><strong>GOD PÅSKE!</strong></p>
<p>Helsing Grannar</p>
	<div class="group social">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<fb:like send="false" width="450" show_faces="false" action="recommend"></fb:like>
	</div>			
		</div>

		<aside class="col col-980">
						
<ul class="mostread-list">
<li><a href="https://grannar.no/2018/04/mister-store-mengder-smolt/"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2017/10/76-17-marine-harvest-fjra-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Marine Harvest har ikkje funne årsaka." title="Marine Harvest har ikkje funne årsaka." srcset="https://grannar.no/wp-content/uploads/2017/10/76-17-marine-harvest-fjra-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2017/10/76-17-marine-harvest-fjra-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/04/mister-store-mengder-smolt/">Mister store mengder smolt</a></h2><p class="entry-excerpt">Marine Harvest har ikkje funne årsaka.</p></li><li><a href="https://grannar.no/2018/04/har-det-kjekt-med-trening/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/03/24-18-kland-og-hustveit-trim-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Lærer å halda kroppen sunn." title="Lærer å halda kroppen sunn." srcset="https://grannar.no/wp-content/uploads/2018/03/24-18-kland-og-hustveit-trim-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/03/24-18-kland-og-hustveit-trim-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/04/har-det-kjekt-med-trening/">Har det kjekt med trening</a></h2><p class="entry-excerpt">Lærer å halda kroppen sunn.</p></li><li><a href="https://grannar.no/2018/04/pa-veg-mot-westcon/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2016/09/64-16-nybygg-westcon-fiskebt-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Skroget sjøsett i Gdansk." title="Skroget sjøsett i Gdansk." srcset="https://grannar.no/wp-content/uploads/2016/09/64-16-nybygg-westcon-fiskebt-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2016/09/64-16-nybygg-westcon-fiskebt-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/04/pa-veg-mot-westcon/">På veg mot Westcon</a></h2><p class="entry-excerpt">Skroget sjøsett i Gdansk.</p></li><li><a href="https://grannar.no/2018/04/ynskjer-fleire-som-turi/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/03/21-18-Hund1-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Turvennene på Gjerdsrabbane." title="Turvennene på Gjerdsrabbane." srcset="https://grannar.no/wp-content/uploads/2018/03/21-18-Hund1-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/03/21-18-Hund1-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/04/ynskjer-fleire-som-turi/">Ynskjer fleire som Turi</a></h2><p class="entry-excerpt">Turvennene på Gjerdsrabbane.</p></li><li><a href="https://grannar.no/2018/04/snakk-om-draumepaske/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/04/25-18-olalia-rdekors-hytta-2-1-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Den beste påska for Olalia på mange år, både når det gjeld besøk, overnatting, og omsetning. " title="Den beste påska for Olalia på mange år, både når det gjeld besøk, overnatting, og omsetning. " srcset="https://grannar.no/wp-content/uploads/2018/04/25-18-olalia-rdekors-hytta-2-1-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/04/25-18-olalia-rdekors-hytta-2-1-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/04/snakk-om-draumepaske/">Snakk om draumepåske</a></h2><p class="entry-excerpt">Den beste påska for Olalia på mange år, både når det gjeld besøk, overnatting, og omsetning. </p></li><li><a href="https://grannar.no/2018/03/ms-pasient-har-provd-alt/"><img src="https://grannar.no/wp-content/themes/grannar-digital/images/grannar-plus.png" class="grannar-plus" alt="Grannar+"><img width="380" height="200" src="https://grannar.no/wp-content/uploads/2018/03/24-18-ingunn-lothe-2-380x200.jpg" class="attachment-entry-list size-entry-list wp-post-image" alt="Håp etter behandling i Russland" title="Håp etter behandling i Russland" srcset="https://grannar.no/wp-content/uploads/2018/03/24-18-ingunn-lothe-2-380x200.jpg 380w, https://grannar.no/wp-content/uploads/2018/03/24-18-ingunn-lothe-2-600x315.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" /></a><h2 class="entry-title"><a href="https://grannar.no/2018/03/ms-pasient-har-provd-alt/">MS-pasient har prøvd alt</a></h2><p class="entry-excerpt">Håp etter behandling i Russland</p></li>
</ul>
		</aside>

		<div class="col col-980">
			<div class="group ad">
	<div class="nomobile">

		

	<div data-adrotate-type="group" data-adrotate-id="3"></div>
	</div>

	<div class="mobile">

	<div data-adrotate-type="group" data-adrotate-id="9"></div>
		
	</div>


</div>		</div>
	</article>

</div> <!-- /row -->

	</div>

	<footer class="footer">
		<div class="container">

			<div class="row row-first">
				<div class="col col-230">
					<img src="https://grannar.no/wp-content/themes/grannar-digital/images/logo-footer.png" alt="Grannar.no">
				</div>

				<nav class="nav footer-nav col col-580">
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1358"><a href="https://grannar.no/">Framsida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7267"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsering</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7570"><a href="https://grannar.no/annonser/annonsere-i-papirutgava/">Annonsere i papirutgåva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://grannar.no/annonser/annonsere-avis/">Modulkart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://grannar.no/annonser/annonsere-pa-web/">Nettannonsering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7254"><a href="https://grannar.no/annonser/rubrikkannonsar/">Rubrikkannonsar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9420"><a href="https://grannar.no/gratulasjonar/send-inn-gratulasjon/">Send inn gratulasjon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17436"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7577"><a href="https://grannar.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17055"><a href="https://grannar.no/digital/">Registrer deg her</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17321"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande avis?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://grannar.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17292"><a href="https://grannar.no/abonnement/abonnementsvilkar-grannar/">Abonnementsvilkår</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17293"><a href="https://grannar.no/abonnement/digital-lansering/">Digital lansering</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47992"><a href="https://grannar.no/tippekonkurranse/">Tippekonkurranse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7391"><a href="https://grannar.no/lokale-linkar/">Lokale linkar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7600"><a href="https://grannar.no/om-grannar/om-oss/">Om Grannar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://grannar.no/om-grannar/om-oss/">Om Oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7569"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul>
</li>
</ul></div>				</nav>

				<a href="https://grannar.no/abonnement/e-avis/"><img src="https://static.buyandread.com/thumbnail/grannar/grannar.jpg" class="papiravis-preview" width="120"></a>
			</div>

			<div class="sep"></div>

			<div class="row">
				<div class="col col-230 group footer-desc">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
					<p>Ansvarleg redaktør: Arne Frøkedal</p>
				</div>

				<div class="col col-230 group">
					<h2>Kontakt</h2>
					<dl>
						<dt>Sentralbord</dt> 
							<dd>53 77 11 00</dd>
						<dt>Vakttelefon</dt>
							<dd>975 70 789</dd>
						<dt>Telefaks</dt>
							<dd>53 77 11 20</dd>
					</dl>
					<p>Postboks 84, 5591 Etne</p>
					<p>Org nr 923 708 715</p>
				</div>

				<div class="col col-380 group">
					<h2>&nbsp;</h2>
					<dl>
						<dt>Redaksjon</dt> 
							<dd><a href="mailto:redaksjon@grannar.no">redaksjon@grannar.no</a></dd>
						<dt>Administrasjon</dt>
							<dd><a href="mailto:post@grannar.no">post@grannar.no</a></dd>
						<dt>Abonnement</dt>
							<dd><a href="mailto:abonnement@grannar.no">abonnement@grannar.no</a></dd>
					</dl>

					<div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://grannar.no/tips-oss/">Tips oss</a></li>
<li id="menu-item-1848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontaktpersonar</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507"><a>#0 (utan tittel)</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="/feed/">RSS</a></li>
</ul></div>				</div>
			</div>

			<div class="sep"></div>
			<div class="row">
				<div class="col col-730 footer-desc footer-desc-small">

					<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

					<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
				</div>
			</div>

		</div>
	</footer>
	

<script>
		// Hide some menu items if source is app, and change the text on 'Bli abonnent' page
		if (document.cookie.indexOf('source_is_app') >= 0) {
			var removeTheseMenuItems = $('.menu-item-7267,.menu-item-7577,.menu-item-17436');

			removeTheseMenuItems.remove();

			$('.page-id-7176 .article').html('<p>For abonnementsinfo, ver vennleg å ta kontakt på tlf. 53 77 11 00 eller <a href=\'mailto:abonnement@grannar.no\'>abonnement@grannar.no</a></p>');

		}</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/grannar.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.carouFredSel-5.5.0-packed.js?ver=5.5'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/grannar-digital/js/common.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste \u2192","prev":"\u2190 F\u00f8rre","image":"Bilete","of":"av","close":"Lukk","noiframes":"Denne funksjonen krev iframes. Anten har du har slege av iframes, eller s\u00e5 st\u00f8ttar ikkje nettlesaren din dei.","loadingAnimation":"https:\/\/grannar.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

</body>
</html>