<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>309 nye koronasmitta registrert siste døgn</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/" />
	<meta property="og:locale" content="nn_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="309 nye koronasmitta registrert siste døgn" />
	<meta property="og:url" content="https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/" />
	<meta property="og:site_name" content="Grannar" />
	<meta property="article:publisher" content="https://www.facebook.com/Grannar/" />
	<meta property="article:published_time" content="2021-05-10T06:35:02+00:00" />
	<meta property="og:image" content="https://grannar.no/wp-content/uploads/appex-imgix/17-20-koronaviruset-illustrasjon-folkehelseinsituttet__e6f192f5564c7eb42fea0ecdbc5a5221.jpg" />
	<meta property="og:image:width" content="970" />
	<meta property="og:image:height" content="716" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Arne Frøkedal">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutt">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grannar.no/#organization","name":"Grannar","url":"https://grannar.no/","sameAs":["https://www.facebook.com/Grannar/"],"logo":{"@type":"ImageObject","@id":"https://grannar.no/#logo","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","contentUrl":"https://grannar.no/wp-content/uploads/2018/09/Grannar-logo-liten.jpg","width":200,"height":70,"caption":"Grannar"},"image":{"@id":"https://grannar.no/#logo"}},{"@type":"WebSite","@id":"https://grannar.no/#website","url":"https://grannar.no/","name":"Grannar","description":"Lokalavisa for Etne og Vindafjord","publisher":{"@id":"https://grannar.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grannar.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nn-NO"},{"@type":"ImageObject","@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#primaryimage","inLanguage":"nn-NO","url":"https://grannar.no/wp-content/uploads/2020/02/17-20-koronaviruset-illustrasjon-folkehelseinsituttet.jpg","contentUrl":"https://grannar.no/wp-content/uploads/2020/02/17-20-koronaviruset-illustrasjon-folkehelseinsituttet.jpg","width":970,"height":716},{"@type":"WebPage","@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#webpage","url":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/","name":"309 nye koronasmitta registrert siste d\u00f8gn","isPartOf":{"@id":"https://grannar.no/#website"},"primaryImageOfPage":{"@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#primaryimage"},"datePublished":"2021-05-10T06:35:02+00:00","dateModified":"2021-05-10T06:35:02+00:00","breadcrumb":{"@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#breadcrumb"},"inLanguage":"nn-NO","potentialAction":[{"@type":"ReadAction","target":["https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/"]}]},{"@type":"BreadcrumbList","@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://grannar.no/","url":"https://grannar.no/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#webpage"}}]},{"@type":"Article","@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#article","isPartOf":{"@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#webpage"},"author":{"@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311"},"headline":"309 nye koronasmitta registrert siste d\u00f8gn","datePublished":"2021-05-10T06:35:02+00:00","dateModified":"2021-05-10T06:35:02+00:00","mainEntityOfPage":{"@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#webpage"},"publisher":{"@id":"https://grannar.no/#organization"},"image":{"@id":"https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn/#primaryimage"},"articleSection":["Notis","Nyhende"],"inLanguage":"nn-NO"},{"@type":"Person","@id":"https://grannar.no/#/schema/person/30e5276fba4275ee809ddca8a376b311","name":"Arne Fr\u00f8kedal","image":{"@type":"ImageObject","@id":"https://grannar.no/#personlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/36434f483e81c30774ae2ba8c9d9ced7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/36434f483e81c30774ae2ba8c9d9ced7?s=96&d=mm&r=g","caption":"Arne Fr\u00f8kedal"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />

<link data-minify="1" rel='preload'   href='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed.css?ver=1619106294' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style.css?ver=1619106294' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://grannar.no/wp-content/cache/min/1/npm/flickity@2.2.2/css/flickity.css?ver=1619106294' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://grannar.no/wp-content/cache/min/1/igu5cdv.css?ver=1619106294' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/jquery@3.6.0/dist/jquery.min.js?ver=1619106294' id='jquery-js'></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/wp-rest-filter/public/js/wp-rest-filter-public.js?ver=1619106294' id='wp-rest-filter-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/jquery.dfp@2.4.2/jquery.dfp.min.js?ver=1619106294' id='jquery-google-dfp-js' defer></script>
<link rel="https://api.w.org/" href="https://grannar.no/wp-json/" /><link rel="alternate" type="application/json" href="https://grannar.no/wp-json/wp/v2/posts/94647" /><link rel='shortlink' href='https://grannar.no/?p=94647' />
<link rel="alternate" type="application/json+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2021%2F05%2F309-nye-koronasmitta-registrert-siste-dogn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grannar.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrannar.no%2F2021%2F05%2F309-nye-koronasmitta-registrert-siste-dogn%2F&#038;format=xml" />
<link rel="preload" as="image" href="https://grannar.no/wp-content/uploads/appex-imgix/17-20-koronaviruset-illustrasjon-folkehelseinsituttet__3a7baf3460a6cef92784383bcb45e8c2.jpg"/>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script data-rocketlazyloadscript='https://grannar.no/wp-content/cache/busting/1/gtm-9f2d387e554e48a615404d1fbfa6d395.js' data-no-minify="1" async ></script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCSAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CgkJCSAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQoJCQkgIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgoJCQkgIGd0YWcoJ2NvbmZpZycsICdVQS0yMjM5NTU2OC0xJywgeyAnYW5vbnltaXplX2lwJzogdHJ1ZSB9KTsKCgkJCQ==' ></script>


			<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-180x180.png" />
<meta name="msapplication-TileImage" content="https://grannar.no/wp-content/uploads/2018/12/cropped-grannar-icons-270x270.png" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>
	<body class="post-template-default single single-post postid-94647 single-format-standard ☕️">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header has-weather" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a class="site-logo-standard" href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>

							</div>

			<nav class="site-categories"><ul id="menu-kategoriar" class="site-categories__list"><li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<aside class="site-weather-date hidden">
    <div class="site-weather">

        <div class="site-weather-icon">
        </div>

        <div class="site-weather-text">            

            <h3 class="site-weather-text-date"></h3>
            <div class="site-weather-text-place">
                <strong>Vats</strong>
                <span class="site-weather-text-temperature"></span>
            </div>
        </div>
    </div>
</aside>

				<div class="site-alt-nav__inner">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="hamburger">
					<button aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet" class="hamburger__button">
						<svg viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" class="hamburger__icon">
							<g fill="#fff">
								<rect class="hamburger__bar hamburger__bar--1" x="10" y="0" width="19" height="3"></rect>
								<rect class="hamburger__bar hamburger__bar--3" x="6" y="18" width="23" height="3"></rect>
								<rect class="hamburger__bar hamburger__bar--2" x="0" y="9" width="29" height="3"></rect>
							</g>
						</svg>
					</button>
				</div>
			</div>
		</div>
	</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner">
			<div class="container">
				<nav class="mega-menu-inner__main" role="menu">
					<div class="site-nav">
						<div class="menu-om-grannar-container"><h3 class="heading-smallest">Om Grannar</h3><ul id="menu-om-grannar" class="menu"><li id="menu-item-64326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64326"><a href="https://grannar.no/om-grannar/om-oss/">Om  Oss</a></li>
<li id="menu-item-64327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64327"><a href="https://grannar.no/om-grannar/kontakt-oss/">Kontakt  oss</a></li>
<li id="menu-item-88385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88385"><a href="https://grannar.no/om-grannar/nettsideproduksjon/">Nettsideproduksjon</a></li>
<li id="menu-item-64328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64328"><a href="https://grannar.no/om-grannar/arsmelding/">Årsmelding</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-annonser-container"><h3 class="heading-smallest">Annonser</h3><ul id="menu-annonser" class="menu"><li id="menu-item-51312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51312"><a href="https://grannar.no/annonsering/annonsere-i-papirutgava/">Annonsere  i  papirutgåva</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51313"><a href="https://grannar.no/annonsering/modulkart/">Modulkart</a></li>
<li id="menu-item-51314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51314"><a href="https://grannar.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-51315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51315"><a href="https://grannar.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
<li id="menu-item-51325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51325"><a href="https://grannar.no/send-inn-gratulasjon/">Send  inn  gratulasjon</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-51316" class="hide-when-source-is-app menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://grannar.no/abonnement/bli-abonnent/">Bli  abonnent</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://grannar.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://grannar.no/abonnement/adresseendring/">Adresseendring</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://grannar.no/abonnement/ferieflytting/">Ferieflytting</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://grannar.no/abonnement/manglande-avis/">Manglande  avis?</a></li>
</ul></div>					</div>
				</nav>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://grannar.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/grannar/grannar.jpg" alt="Grannar eavis" class="lazyload" width="240" height="335"></a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://grannar.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>				</div>
			</div>
		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

					<div class="article-single__ad ad-group ad-min-h-150">
				<div class="adunit-desktop adunit" data-adunit="topbanner" data-dimensions="980x300,980x250,980x150,980x120,980x90,970x250,970x90" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_topbanner" data-dimensions="320x320,320x250,300x300,300x250,320x50" style="min-height:90px"></div>			</div>
		<div class="ad-group adunit-right sticky"><div class="adunit-desktop" data-adunit="skyscraper_right" data-dimensions="160x600,180x500,300x600,300x250" style="min-height:250px"></div></div>
		<article class="article-single post-94647 post type-post status-publish format-standard has-post-thumbnail hentry category-notis category-nyhende">
			<div class="article-single__header">
				<figure><img width="980" height="641" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/17-20-koronaviruset-illustrasjon-folkehelseinsituttet__3a7baf3460a6cef92784383bcb45e8c2.jpg"  alt="Koronaviruset spreier seg til stadig nye delar av landet. 
Illustrasjon: Folkehelseinsituttet"><figcaption></figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					
					
					<h1>309 nye koronasmitta registrert siste døgn</h1>
									</div>
			</div>

			

<div class="article-single__byline">
    <div class="article-single__container">

	
        <div class="article-single__byline-date author-hidden">

            <time datetime="2021-05-10T08:35:02+02:00">
                Publisert <span itemprop="datePublished" content="2021-05-10T08:35:02+02:00">10. mai 21 kl. 08:35</span>
            </time>

            
        </div>

        
        <div class="article-single__byline-buttons">

        
            <script>
            openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };
            </script>

            <button onClick="openShare()" class="article-single__byline-button sharing-button">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 936 1008" width="14" height="13"><g transform="matrix(1 0 0 -1 0 864)"><path fill="currentColor" d="M925 587l-216 -216c-7 -7 -15 -11 -25 -11c-4 0 -10 1 -14 3c-13 5 -22 18 -22 33v108h-90c-124 0 -203 -24 -246 -74c-46 -52 -59 -136 -42 -266c1 -8 -4 -16 -11 -19c-3 0 -5 -1 -7 -1c-6 0 -11 3 -15 7c-4 6 -93 133 -93 245c0 151 47 324 414 324h90v108 c0 15 9 28 22 33c4 2 10 3 14 3c10 0 19 -4 25 -11l216 -216c14 -14 14 -36 0 -50zM792 308v-146c0 -89 -73 -162 -162 -162h-468c-89 0 -162 73 -162 162v468c0 89 73 162 162 162h143v0v0c10 0 18 -8 18 -18c0 -9 -6 -16 -14 -18c-28 -10 -54 -21 -75 -34 c-3 -1 -6 -2 -9 -2h-63c-49 0 -90 -41 -90 -90v-468c0 -49 41 -90 90 -90h468c49 0 90 40 90 90v120c0 7 4 14 10 17c11 5 22 12 30 20c6 5 13 8 20 5s12 -9 12 -16z"/></g></svg>
				Del
			</button>

            <ul class="article-single__byline-sharing-menu">
                <li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgrannar.no%2F2021%2F05%2F309-nye-koronasmitta-registrert-siste-dogn%2F&amp;t=309%20nye%20koronasmitta%20registrert%20siste%20d%C3%B8gn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

                <li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fgrannar.no%2F2021%2F05%2F309-nye-koronasmitta-registrert-siste-dogn%2F&amp;text=309%20nye%20koronasmitta%20registrert%20siste%20d%C3%B8gn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

                <li><a class="email" href="/cdn-cgi/l/email-protection#526d303d362b6f3a262622217761137760147760143520333c3c33207c3c3d77601460626063776014626777601461626b7f3c2b377f393d203d3c33213f3b2626337f2037353b2126203720267f213b2126377f363d353c77601474212730383731266f61626b7760623c2b37776062393d203d3c33213f3b2626337760622037353b212620372026776062213b2126377760623677116177106a353c">E-post</a></li>
            </ul>
        

        </div>

        
    </div>

</div>

<div class="article-single__byline">

    <div class="article-single__container">

                    <span class="article__locked article-single__locked">Abonnement</span>
        
        

    </div>
</div>


			<div class="ad-group has-margin"><div class="adunit-desktop" data-adunit="netboard1" data-dimensions="980x600,980x300,980x250,980x150,980x120,980x90,970x250,970x90,728x90,580x500,580x400" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_netboard1" data-dimensions="320x320,320x250,300x300,300x250,320x400,320x480,300x600,320x600" style="min-height:90px"></div></div>
						<div id="article-content" class="article-single__container ">

				
									<div class="article-single__inner-ad">
											</div>
							</div>

			

		</article>

	</main>

	
<section class="site-login__wrapper"  style="background-image: url('https://grannar.no/wp-content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__b949f457105d5da996e31d37569d1a6c.jpeg');">
	<div class="container">

		
			<div class="site-login__intro">
				<h1>Kjære lesar!</h1><p>For å fortsette må du ha eit abonnement og vere innlogga.</p>
<p>Abonnerer du allereie på papiravisa?<br />
Då er digital tilgang inkludert i ditt abonnement.</p>
			</div>

			<div class="site-login__boxes">

				<div class="site-login__boxes__box site-login__boxes__box--login">
					
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterande kunde</h4>

	
	
	
		<form action="https://grannar.no/wp-admin/admin-post.php" method="post">
			<input type="hidden" name="action" value="ap_login_form">
			<input type="hidden" name="redirect_uri" value="https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn">
			<input type="hidden" name="current_uri" value="https://grannar.no/2021/05/309-nye-koronasmitta-registrert-siste-dogn">

			<div class="site-login__group">
				<label for="username">Abo. nr eller e-post</label>
				<input type="text" id="username" name="username" class="form-control" >
			</div>

			<div class="site-login__group">
				<label for="password">Passord</label>
				<input type="password" id="password" name="password" class="form-control">

				<a class="site-login__forgot-password" href="https://abo.grannar.no/forgotpassword">Har du gløymt passordet?</a>

							</div>

			
			<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button"><img src="https://grannar.no/wp-content/themes/appexpublish/images/spinner.svg" class="login-spinner" width="22" height="22"> <span>Logg inn</span></button>
		</form>

	</div>
				</div>

				<div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app">
										<h4 >Har du ikkje abonnement?</h4>
					<div class="site-register__campaign">

						<p class="site-register__campaign__title">Prøv 5 veker for 50,-</p>
<ul class="site-register__campaign__features">
<li>Alt innhald på grannar.no</li>
<li>Papiravisa</li>
<li>E-avis</li>
<li>Arkiv</li>
</ul>
<p><small><i>Førpris: 159,- pr månad</i></small></p>

						<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://abo.grannar.no/nyttabo">
							Bli abonnent
						</a>
					</div>
				</div>

			</div>
			</div>
</section>
<div class="container"><div class="article-categories"><ul class="post-categories">
	<li><a href="https://grannar.no/kategori/notis/" rel="category tag">Notis</a></li>
	<li><a href="https://grannar.no/kategori/nyhende/" rel="category tag">Nyhende</a></li></ul></div></div>
			<aside class="article-more-articles">
			<div class="container"><div class="ad-group has-margin-bottom"><div class="adunit-desktop" data-adunit="netboard7" data-dimensions="980x600,980x300,980x250,980x150,980x120,980x90,970x250,970x90,728x90,580x500,580x400" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_netboard7" data-dimensions="320x320,320x250,300x300,300x250,320x400,320x480,300x600,320x600" style="min-height:90px"></div></div></div>			<div class="container">

				<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På forsida nå</h2>
	<img class="more-articles-front__spinner" src="https://grannar.no/wp-content/themes/appexpublish/images/three-dots-spinner.svg">
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest siste sju dagar</h2>

	<div class="popular-articles-list">
	<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-nyhende"><div class="article__photo"><a href="https://grannar.no/2021/05/torres-3-omkom-i-ulykka-pa-knapphus/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/Torres_Helgevold__5ce77cbb46e965f7b40ae486d076a40a.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/Torres_Helgevold__b297c4097878ad8767b8b33c9b6b01a5.jpg 320w">
<img width="320" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/Torres_Helgevold__b297c4097878ad8767b8b33c9b6b01a5.jpg"  alt="Det var Tørres Helgevold (3) som mista livet sitt i ulykka på Knapphus sist torsdag.
FOTO: PRIVAT">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2021/05/torres-3-omkom-i-ulykka-pa-knapphus/">Knapphus-ulykka: Det var Tørres (3) som mista livet</a></h2></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende" style="background-color: #686868; color: #ffffff;"><div class="article__photo"><a href="https://grannar.no/2021/05/kolliderte-pa-e134/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_4706__ce7f8d16cc655ceded30b2a73d2af012.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/IMG_4706__aac47825186d61d8f780ffa9ad147f73.jpg 320w">
<img width="320" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/IMG_4706__aac47825186d61d8f780ffa9ad147f73.jpg"  alt="Det er ikkje meld om personskade etter trafikkuhellet i Etne laurdag ettermiddag.
FOTO: TORSTEIN TYSVÆR NYMOEN">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2021/05/kolliderte-pa-e134/">Etne: To bilar kolliderte på E134</a></h2><div class="article__locked" style="color: rgba(255, 255, 255, 0.6);"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-hovedsak category-nyhende"><div class="article__photo"><a href="https://grannar.no/2021/05/den-yngste-ma-forlate/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/70-15-inga-rullestad-Etne-sp__9dade1baf0863c3507e56474944208a8.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://grannar.no/wp-content/uploads/appex-imgix/70-15-inga-rullestad-Etne-sp__57dfc5c7e6e38a5dd5b00b93b5bc19fc.jpg 320w">
<img width="320" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://grannar.no/wp-content/uploads/appex-imgix/70-15-inga-rullestad-Etne-sp__57dfc5c7e6e38a5dd5b00b93b5bc19fc.jpg"  alt="Inga Rullestad (Sp) skulle gjerne vore medlem av Etne kommunestyre fram til neste val. Men kommunelova står i vegen etter at ho ikkje lenger er student, men arbeidssøkjar.
ARKIVFOTO">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://grannar.no/2021/05/den-yngste-ma-forlate/">Inga (26) må forlate Etne-politikken. Blir erstatta av 50 år gammal mann.</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div></div>	</div>

</section>
			</div>
		</aside>
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function() {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://grannar.no/wp-content/themes/appexpublish/includes/post-views.php?id=94647", function(res, req) {

		});
	</script>

<div class="container"><div class="ad-group"><div class="adunit-desktop" data-adunit="netboard8" data-dimensions="980x300,980x250,980x150,980x120,980x90,970x250,970x90,728x90" style="min-height:90px"></div><div class="adunit-mobile" data-adunit="m_netboard8" data-dimensions="320x320,320x250,300x300,300x250,320x400,320x480,320x50" style="min-height:90px"></div></div></div>	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://grannar.no"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 width="95px" height="25px" viewBox="0 0 95 25" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g transform="translate(203.132 27.664)">
	<path class="st0" d="M-194.9-15.9v3.8h2.6v5.5c-0.7,0.1-1.5,0.2-2.3,0.2c-2,0-2.8-0.5-3.2-2.2c-0.1-0.6-0.1-0.9-0.2-3.2		c0-1.4,0-2.1,0-3.6c0-0.8,0-1.9,0-2.7c0.1-2.9,0.1-2.1,0.1-2.4c0.1-2.6,0.9-3.5,3-3.5c0.6,0,1.2,0.2,1.7,0.5		c0.6,0.4,0.8,1.1,0.8,2.4v1.2h5.1c0-2.6-0.1-3.5-0.5-4.5c-1-2.2-3.4-3.3-7.3-3.3c-5,0-7.3,2-7.8,6.7c-0.1,1.5-0.3,4.8-0.3,7		c0,4,0.2,6.2,0.6,7.5c1,2.7,3.4,3.9,7.7,3.9c2.6,0,5.2-0.4,7.7-1.1v-12.2H-194.9z"/>	<path class="st0" d="M-180.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-180.3-3		L-180.3-3z"/>
	<path class="st0" d="M-170.6-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-170.6-14.9L-170.6-14.9z M-167.6-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-167.6-11L-167.6-11z"/>
	<path class="st0" d="M-160.7-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9		c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-160.7z"/>	<path class="st0" d="M-146-19.8V-3h4.6v-11.2c0-1.9,0.6-2.8,1.9-2.8c0.7,0,1.2,0.4,1.4,1.1c0.1,0.6,0.1,1.1,0.1,1.7V-3h4.6v-11.9 c0-2.3-0.3-3.1-1.1-4c-0.8-0.8-2-1.2-3.1-1.2c-1.6,0-2.6,0.4-3.9,1.8v-1.5H-146z"/>
	<path class="st0" d="M-126.7-14.9c0-0.5,0-1.1,0.1-1.6c0.1-0.6,0.7-1,1.3-0.9c0.5,0,1,0.2,1.3,0.7c0.2,0.6,0.2,1.2,0.2,1.9v1.4		c-0.7,0-1.2,0-1.5,0c-4.8,0-6.3,1.5-6.3,6c0,3.2,1.2,4.8,3.8,4.8c1.7,0,2.8-0.6,4-2.1l0.1,1.9h4.8c-0.2-1.2-0.3-2.5-0.2-3.7v-6.8 c0-3-0.2-4-1-5c-0.9-1-2.6-1.5-5-1.5c-2.1,0-4,0.5-5,1.3c-0.9,0.8-1.1,1.5-1.2,3.7L-126.7-14.9L-126.7-14.9z M-123.8-11v2.1		c0,1.5,0,1.6-0.2,2.2c-0.2,0.7-0.9,1.1-1.6,1.1c-1,0-1.4-0.7-1.4-2.4c0-2.4,0.5-3.1,2.4-3.1L-123.8-11L-123.8-11z"/>
	<path class="st0" d="M-112.3-3v-9.1c0-3.2,0.8-4.2,3.1-4.2c0.2,0,0.7,0,1.1,0V-20h-0.3c-2,0-2.7,0.4-4,2.6v-2.3h-4.5V-3L-112.3-3		L-112.3-3z"/>
</g>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-kategoriar-1" class="site-categories__list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1272"><a href="https://grannar.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://grannar.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="https://grannar.no/kategori/kultur/">Kultur</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://grannar.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>53 77 11 00</dd><dt>Vakttelefon</dt><dd>975 70 789</dd><dt>Telefaks</dt><dd>53 77 11 20</dd></dl>
					<p>Postboks 84, 5591 Etne<br />
Org nr 923 708 715</p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Tips</dt><dd><a href="/cdn-cgi/l/email-protection#1b6f726b685b7c697a75757a69357574"><span class="__cf_email__" data-cfemail="cabea3bab98aadb8aba4a4abb8e4a4a5">[email&#160;protected]</span></a></dd><dt>Redaksjon</dt><dd><a href="/cdn-cgi/l/email-protection#394b5c5d58524a535657795e4b585757584b175756"><span class="__cf_email__" data-cfemail="cfbdaaabaea4bca5a0a18fa8bdaea1a1aebde1a1a0">[email&#160;protected]</span></a></dd><dt>Administrasjon</dt><dd><a href="/cdn-cgi/l/email-protection#c5b5aab6b185a2b7a4ababa4b7ebabaa"><span class="__cf_email__" data-cfemail="35455a4641755247545b5b54471b5b5a">[email&#160;protected]</span></a></dd><dt>Abonnement</dt><dd><a href="/cdn-cgi/l/email-protection#1170737e7f7f747c747f65517663707f7f70633f7f7e"><span class="__cf_email__" data-cfemail="29484b4647474c444c475d694e5b484747485b074746">[email&#160;protected]</span></a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-7707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"><a href="https://grannar.no/annonsering/">Annonsering</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://grannar.no/abonnement/">Abonnement</a></li>
</ul></div>				</div>


				<div class="site-footer__text">
					<p>Grannar er ei uavhengig lokalavis for kommunane Etne og Vindafjord. Grannar arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/vvpl-nynorsk/">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
<p>Ansvarleg redaktør: Arne Frøkedal</p>
<p><a href="https://grannar.no/personvern/">Personvernerklæring</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logg-inn\/|\/logg-ut\/|\/abonnement\/e-avis\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/grannar.no","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/vue@2.6.12/dist/vue.min.js?ver=1619106294' id='vue-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/axios@0.21.1/dist/axios.min.js?ver=1619106294' id='axios-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/lazysizes@5.3.0/lazysizes.min.js?ver=1619106294' id='lazy-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/dayjs@1.10.4/dayjs.min.js?ver=1619106294' id='day-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/dayjs@1.10.4/locale/nn.js?ver=1619106294' id='day-js-nn-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/dayjs@1.10.4/locale/nb.js?ver=1619106295' id='day-js-nb-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://grannar.no/wp-content/cache/min/1/npm/flickity@2.2.2/dist/flickity.pkgd.min.js?ver=1619106295' id='flickity-js' defer></script>
<script type='text/javascript' id='common-js-js-extra'>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</script>
<script type='text/javascript' src='https://grannar.no/wp-content/themes/appexpublish/js/common.min.js?ver=1616265054' id='common-js-js' defer></script>
<script type='text/javascript' src='https://grannar.no/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js' defer></script>

	
	<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='livefeed-styling-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/plugins/appex-publish-live-feed/appex-publish-live-feed.css?ver=1619106294' type='text/css' media='all' /><link rel='stylesheet' id='wp-rest-filter-css'  href='https://grannar.no/wp-content/plugins/wp-rest-filter/public/css/wp-rest-filter-public.css?ver=1.4.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://grannar.no/wp-content/cache/min/1/wp-content/themes/grannar/style.css?ver=1619106294' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flickity-css-css'  href='https://grannar.no/wp-content/cache/min/1/npm/flickity@2.2.2/css/flickity.css?ver=1619106294' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://grannar.no/wp-content/cache/min/1/igu5cdv.css?ver=1619106294' type='text/css' media='all' /></noscript></body>

	</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->